Subject: [IMRG] any progress of Self-Similar Traffic?

From: "xzhuang" <[email-masked]>
Date: Mon, 24 Nov 2003 21:57:18 +0800

There are rarely papers about self-similar in 2003.

Anyone can give some information?

Thanks.

                                Zheng Wang

---

From: Vinay Joseph Ribeiro <[email-masked]>
Date: Mon, 24 Nov 2003 09:49:15 -0600 (CST)

You can find a recent paper from Sprint labs by Zhang, Ribeiro, Moon, and 
Diot at

http://www.ece.rice.edu/~vinay/papers/infocom03.pdf

Vinay Ribeiro

-- 
Rice University | [email-masked] | www.ece.rice.edu/~vinay | 713.348.2285

_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg