Subject: [IMRG] How many people here are currently at the IETF meeting?

From: jon bennett <[email-masked]>
Date: Thu, 13 Nov 2003 14:51:59 -0800

And want to have a little get together so we can speak rather than type 
(and summarize for the list). It occurs to me to ask because I think a good 
chunk of you are all sitting here in the the IPPM meeting right now :-)

jon

p.s. reply to me to save the list from the chatter and I will see if there 
is any interest

_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg

---

From: Tony McGregor <[email-masked]>
Date: Fri, 14 Nov 2003 09:21:42 +1300 (NZDT)

> chunk of you are all sitting here in the the IPPM meeting right now :-)

You should not do that.  Not everyone who wants to partisipate in this
discussion is at IETF.

---

From: jon bennett <[email-masked]>
Date: Thu, 13 Nov 2003 15:35:22 -0800

At 12:30 PM 11/13/2003 -0800, Nevil Brownlee wrote:

>Hi Jon:
>
>I agree with Tony.  I'm at IETF, but I'm at DNSext, not IPPM.

I wasn't suggesting meeting in the room.... I was thinking about after the 
session, I only mentioned that because I can look around the room and see a 
number of people here.

>By all means get together and discuss, but make sure you report
>back on the list.

The first sentence of my message said

"And want to have a little get together so we can speak rather than
type (and summarize for the list).
       ^^^^^^^^^^^^^^^^^^^^^^^^^^^

>  As Tony said, there are many people who'd
>like to see a measurement protocol developed, who aren't here
>in Minneapolis.

I was just trying to arrange some conversation, not trying to exclude 
anyone (Tony's co-author is 5 chairs away from me and already ack-ed his 
interest in meeting so I didn't think this was going to be a contentious idea)

jon

---

From: Christophe Diot <[email-masked]>
Date: Fri, 14 Nov 2003 09:44:07 +0000

>chunk of you are all sitting here in the the IPPM meeting right now :-)

given the general interest, maybe we should try to organize some kind of 
  meeting to discuss the issue.

ch

---

From: Nevil Brownlee <[email-masked]>
Date: Thu, 13 Nov 2003 12:30:47 -0800 (PST)

Hi Jon:

By all means get together and discuss, but make sure you report
back on the list.  As Tony said, there are many people who'd
like to see a measurement protocol developed, who aren't here
in Minneapolis.

Cheers, Nevil

-------------------------------------------------------------
   Nevil Brownlee                     Internet Researcher
   Phone: (858) 534 8338                 CAIDA, San Diego

On Fri, 14 Nov 2003, Tony McGregor wrote:

> Imrg-dist mailing list
> [email-masked]
> http://login.caida.org/mailman/listinfo/imrg-dist
>