Subject: Re: [Inip-discuss] Innovation in DNS

From: "Scott Weeks" <[email-masked]>
Date: Fri, 19 Aug 2016 17:17:28 -0700

For the Java-adverse folks out there like me the gentleman
shared a PDF and said it's OK to share with the list members.
I don't believe I should send it to the list as an attachment,
so someone could tell me it's ok to send as an attachment, or
folks could tell me individually they'd like a copy.

scott

> >
> > _______________________________________________
> > Inip-discuss mailing list
> > [email-masked]
> > https://www.iab.org/mailman/listinfo/inip-discuss
> >
> >
> >
>
>
>

---

From: Andrew Sullivan <[email-masked]>
Date: Mon, 22 Aug 2016 11:14:47 -0400

I don't have any objection to sending it to the list as an attachment.

A

-- 
Andrew Sullivan
[email-masked]