Subject: Re: [Insipid] REQ1a

From: "Paul E. Jones" <[email-masked]>
Date: Tue, 3 Jul 2012 20:59:58 -0400

Is this correct?

It must be possible for an administrator or an external device which
monitors the SIP-traffic to use the identifier to identify those dialogs,
transactions and messages which were at some point in time components of a
single end-to-end SIP session (e.g., parts of the same call).

Paul

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Laura Liess
> Sent: Wednesday, June 27, 2012 5:25 AM
> To: [email-masked]
> Subject: [Insipid] REQ1a
> 
> Hi,
> 
> I think REQ 1a is needed.  But I propose, instead of an additional REQ1a,
> to extend REQ1 and write  "..to identify those dialogs,
> transactions and messages which were at some point."   instead of
> "..to identify   those dialogs which were at some point." .
> 
>  What do you think?
> 
> Thanks
> Laura
> _______________________________________________
> insipid mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/insipid

---

From: Laura Liess <[email-masked]>
Date: Wed, 4 Jul 2012 10:05:21 +0200

Yes, from my point of view.

Thank you
Laura