Subject: [Insipid] Referencing error in draft-ietf-insipid-session-id-reqts-05

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Thu, 7 Mar 2013 03:35:25 +0100

In section 4.1 of the above document there is the text "All Requirements in Section 4". I believe this should be "All Requirements in Section 5".

Regards

Keith

---

From: "Paul E. Jones" <[email-masked]>
Date: Thu, 7 Mar 2013 23:50:55 -0500

Changed.

Thanks!

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of DRAGE, Keith (Keith)
> Sent: Wednesday, March 06, 2013 9:35 PM
> To: [email-masked]
> Subject: [Insipid] Referencing error in draft-ietf-insipid-session-id-
> reqts-05
> 
> In section 4.1 of the above document there is the text "All Requirements
> in Section 4". I believe this should be "All Requirements in Section 5".
> 
> Regards
> 
> Keith
> _______________________________________________
> insipid mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/insipid