Subject: [Insipid] Current draft text

From: "Paul E. Jones" <[email-masked]>
Date: Sat, 14 Feb 2015 19:58:26 +0000

Brett, Paul, et al,

Perhaps it would be useful to see everything in one place.  No so many 
changes, but folks might be confused with the back-and-forth discussion.

I posted the current draft text here: http://1drv.ms/1vufda6

You cannot see the revision marks there, but you can download the 
document and see them in Word.  But you can see the resulting text via 
the above link.

Paul

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Wed, 18 Feb 2015 01:14:16 +0000

Folks - 

Does this latest text address all outstanding WGLC comments (specifically Brett's and Paul's comments)?  We've been at this a long time and would like to tie a bow on this one soon and get it moving.

Thanks!

Gonzalo & Keith

> On Feb 14, 2015, at 2:58 PM, Paul E. Jones <[email-masked]> wrote:
> 
> Brett, Paul, et al,
>  
> Perhaps it would be useful to see everything in one place.  No so many changes, but folks might be confused with the back-and-forth discussion.
>  
> You cannot see the revision marks there, but you can download the document and see them in Word.  But you can see the resulting text via the above link.
>  
> Paul
> _______________________________________________
> insipid mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/insipid