Subject: [Int-area] confirming consensus from the meeting: draft-rahman-rtg-router-alert-considerations

From: Jari Arkko <[email-masked]>
Date: Fri, 11 Dec 2009 10:33:56 +0200

In the meeting room we had consensus on adopting this draft as a work 
item for the WG. I would like to confirm this now on the mailing list. 
Are there any additional opinions on this?

Jari

---

From: Jari Arkko <[email-masked]>
Date: Wed, 30 Dec 2009 00:42:27 +0200

Consensus has been confirmed to be the same as in the meeting, i.e., 
adopt the draft as a work item. Please submit a draft-ietf-intarea-... 
draft.

Jari