Subject: Re: [Int-area] proposed 3gpp-ietf workshop

From: Maglione Roberta <[email-masked]>
Date: Fri, 8 Jan 2010 11:09:01 +0100

Hello Jari,
        Do we need to register for this meeting?

Regards,
Roberta

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jari Arkko
Sent: Tuesday, December 29, 2009 11:39 PM
To: Internet Area
Cc: Bertenyi, Balazs (NSN - HU/Budapest)
Subject: Re: [Int-area] proposed 3gpp-ietf workshop

> Please comment both the content and other aspects by December 21st at
> which time the ADs will make a final decision about this meeting.

We will go forward with the meeting as planned.

Jari

_______________________________________________
Int-area mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/int-area

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

---

From: Hui Deng <[email-masked]>
Date: Sun, 10 Jan 2010 12:14:35 +0800

there is a website you could register for 3GPP members
http://www.3gpp.org/ftp/Specs/html-info/Meetings-s2.htm
http://webapp.etsi.org/3GPPRegistration/fViewPart.asp?mid=28391

-Hui