Subject: [Int-area] CFP: IETF/3GPP Workshop on IPv4->IPv6 Coexistence and Transition in 3GPP Networks

From: Fred Baker <[email-masked]>
Date: Fri, 8 Jan 2010 13:09:26 -0800

Attached is the call for contributions to a workshop on IPv4->IPv6  
Coexistence and Transition. The workshop, hosted by China Mobile, is  
planned for 1-2 March 2010 in San Francisco. Venue, travel, and visa  
details are being finalized and will be announced when ready. IETF  
participants may post internet drafts and then forward the  
announcement from the internet draft service to Maurice Pope, as  
described in the CFP.

http://www.ipinc.net/IPv4.GIF

---

From: Fred Baker <[email-masked]>
Date: Tue, 12 Jan 2010 23:09:54 -0800

> announcement from the internet draft service to Maurice Pope, as  

We now have registration and etc information for the conference.

     ftp://ftpeng.cisco.com/fred/3gpp-ietf/Microsoft_Word_-_IETF_Invitation.doc.pdf
     ftp://ftpeng.cisco.com/fred/3gpp-ietf/Microsoft_Word_-_IPv6_workshop_agenda_v2-1.doc.pdf

Recommended hotels include the Hotel Nikko and the Hilton San  
Francisco, which are across the street from each other.