Subject: [Int-area] WG Last Call on draft-ietf-intarea-probe-04

From: Wassim Haddad <[email-masked]>
Date: Fri, 4 Aug 2017 15:48:34 -0700

Dear Intarea,

The chairs are starting a working group last call on: https://www.ietf.org/id/draft-ietf-intarea-probe-04.txt

This work has gone through multiple revisions to address comments and feedback. The authors believe it is now ready for WGLC.

Taking into account the summer vacation, the WGLC will be extended to three weeks instead of two and will close on Friday, August 25th.

Please send your comments to the mailing list.

Regards,

Juan & Wassim

---

From: Ron Bonica <[email-masked]>
Date: Wed, 9 Aug 2017 11:35:22 +0000

Folks,

Reji Thomas has reported the following typo in the draft. The following text:

OLD>
o  E (Ethernet) - The E-bit is set if the A-bit is also set and IPv4
      is running on the probed interface.  Otherwise, the E-bit is
      clear.
<OLD

Should be:

NEW>
o  E (Ethernet) - The E-bit is set if the A-bit is also set and Ethernet
      is running on the probed interface.  Otherwise, the E-bit is
      clear.
<NEW

                                                                Ron