Subject: Re: Tired of Waiting

From: Scott Bradner <[email-masked]>
Date: Wed, 15 Jul 1998 17:11:48 -0400 (EDT)

---
 Yes some people do, that is true.  However this refrence is not of much use
as it comes from the IAHC, which is now supposedly defunct, and has been
for quite awhile.

---

and no one posts more than their share on this list & topic ?

Scott

---

From: Jeff Williams <[email-masked]>
Date: Wed, 15 Jul 1998 15:58:00 +0100

Scott and all,

> and no one posts more than their share on this list & topic ?

  I already answerd that Scott.  (Read above).

> Scott

 regards,

--
Jeffrey A. Williams
DIR. Internet Network Eng/SR. Java/CORBA Development Eng.
Information Network Eng. Group. INEG. INC.
E-Mail [email-masked]