Subject: (ION) IP address question

From: "pratap singh" <[email-masked]>
Date: Tue, 24 Mar 1998 07:19:09 PST

Hi all,
I was just interested to know why does the router hate addresses such as 
192.168.137.x , 10.0.0.x. How were these addresses arrived at ??
The reason why the routers were made to hate these addresses.
Thanks in advance,
prats

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com
X-Info: To unsubscribe, email [email-masked]' with
X-Info: 'unsubscribe ion' in the body of the message.

---

From: Curtis Bemis <[email-masked]>
Date: Tue, 24 Mar 1998 07:48:47 -0800 (PST)

> The reason why the routers were made to hate these addresses.

Curt...
--