Subject: (ION) Starting WG last call on draft-ietf-ion-nhrp-vpn-01.txt

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 14 Sep 1999 08:17:18 -0400

This begins WG last call on draft-ietf-ion-nhrp-vpn-01.txt, ending Friday 
9/24.  As always, comments to the list.

Thanks,
Andy

________________________________________________________________________
Andrew G. Malis  [email-masked]  phone:978 952-7414  fax:978 392-2074
Lucent Technologies                 1 Robbins Road    Westford, MA 01886
X-Info: To unsubscribe, email [email-masked]' with
X-Info: 'unsubscribe ion' in the body of the message.

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 27 Sep 1999 19:39:40 -0400

This ends the WG last call for draft-ietf-ion-nhrp-vpn-01.txt, with no 
comments received.

Thanks,
Andy