Subject: [Iotsi] Position paper for IoT Semantic Interoperability Workshop

From: Dave Raggett <[email-masked]>
Date: Mon, 22 Feb 2016 16:20:14 +0000

Please find an attached PDF as a submission for the IoT Semantic Interoperability Workshop on 17-18 March 2016. This submission is on behalf of Dave Raggett (W3C) and Soumya Kanti Datta (EURECOM).

Many thanks,
—
   Dave Raggett <[email-masked] <mailto:[email-masked]>>

---

From: Dave Raggett <[email-masked]>
Date: Mon, 22 Feb 2016 16:37:48 +0000

> On 22 Feb 2016, at 16:20, Dave Raggett <[email-masked]> wrote:
> 

As so often happens, I spotted some typos after hitting “send”, so here is the corrected version.

—