Subject: Re: [Iotsi] IoT workshop position paper for YANG-based Constrained Management Interface

From: Hannes Tschofenig <[email-masked]>
Date: Sun, 21 Feb 2016 18:42:57 +0000

Hi Andy, Hi Peter,

I just wanted to confirm the receipt of your position paper. Thanks for your work!

We will wait till the deadline and then start reviewing the received papers immediately. Then, you will hear back from us.

Ciao
Hannes

From: Andy Bierman [mailto:[email-masked]]
Sent: 21 February 2016 19:11
To: [email-masked]
Cc: peter van der Stok
Subject: IoT workshop position paper for YANG-based Constrained Management Interface

Hi,

We would like to submit a position paper describing our standards work in the
IETF, related to YANG-based network and device management of IoT devices.

thanks,
Andy

IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.

---

From: Andy Bierman <[email-masked]>
Date: Sun, 21 Feb 2016 10:11:07 -0800

Hi,

We would like to submit a position paper describing our standards work in
the
IETF, related to YANG-based network and device management of IoT devices.

thanks,
Andy