Subject: [Iotsi] IoT workshop - Sigma Designs position paper

From: Anders Brandt <[email-masked]>
Date: Tue, 9 Feb 2016 08:08:11 +0000

Hello,

I hereby submit my position paper for the IAB IoT workshop on behalf of Sigma Designs.

Best regards,
  Anders Brandt

---------------------------
Anders Brandt
Senior Software Architect
M.Sc. EE
Sigma Designs Inc.
Z-Wave Division
Emdrupvej 28B
DK-2100 Copenhagen O
Denmark

phone +45.2960.9501
www.sigmadesigns.com<http://www.sigmadesigns.com/>

This email/content and any attachments thereto may contain
private, confidential, and privileged material for the sole use of the
intended recipient. Any review, copying, or distribution of this email/
content (or any attachments thereto) by others is strictly prohibited.
If you are not the intended recipient, please contact the sender/
provider immediately and permanently delete the original and any
copies of this email/content and any attachments thereto.

---

From: Anders Brandt <[email-masked]>
Date: Wed, 10 Feb 2016 13:47:05 +0000

Hello

Could you please confirm that this paper was received and will be considered?

Thank you,
  Anders

From: Anders Brandt
Sent: Tuesday, February 09, 2016 09:08
To: [email-masked]'
Subject: IoT workshop - Sigma Designs position paper

Hello,

Best regards,
  Anders Brandt

phone +45.2960.9501