Subject: [Iotsi] IAB

From: "Sriram, Ram D." <[email-masked]>
Date: Tue, 16 Feb 2016 17:50:24 +0000

Hi:

This is in regards to the IAB workshop (https://www.iab.org/activities/workshops/iotsi/).  The theme of our Ontology Summit 2015   (see http://ontolog.cim3.net/OntologySummit/2015/) was on Ontologies for Internet of Everything. A  communique was written, based on the summit. I am enclosing this communique which might be very relevant to the theme of your workshop. One of us will be glad to  summarize this workshop at your meeting.

Best Wishes

Ram

Ram D. Sriram
Chief, Software and Systems Division
Information Technology Laboratory
National Institute of Standards and Technology
Gaithersburg, MD 20899
Tel. No: 301-975-3507

---

From: Dave Thaler <[email-masked]>
Date: Thu, 18 Feb 2016 23:33:50 +0000

I just read this, and if you interpret the word "ontology" as being roughly equivalent to "data model", it does like a good report on a similar workshop.

From: Iotsi [mailto:[email-masked]] On Behalf Of Sriram, Ram D.
Sent: Tuesday, February 16, 2016 9:50 AM
To: [email-masked]
Cc: Mark Underwood <[email-masked]>; Obrst, Leo J. <[email-masked]>; 'MichaelGruninger' <[email-masked]>
Subject: [Iotsi] IAB

Hi:

This is in regards to the IAB workshop (https://www.iab.org/activities/workshops/iotsi/<https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fwww.iab.org%2factivities%2fworkshops%2fiotsi%2f&data=01%7c01%7cdthaler%40microsoft.com%7c26ad23d33dcf4a6d201b08d338a9f67f%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=aegYxfll%2bq7DzkQap%2fAyRNckrS8mPObdyWSMY%2b5209Q%3d>).  The theme of our Ontology Summit 2015   (see http://ontolog.cim3.net/OntologySummit/2015/) was on Ontologies for Internet of Everything. A  communique was written, based on the summit. I am enclosing this communique which might be very relevant to the theme of your workshop. One of us will be glad to  summarize this workshop at your meeting.

Best Wishes

Ram

Ram D. Sriram