Subject: Interop Event

From: "Hattig, Myron" <[email-masked]>
Date: Thu, 15 Oct 1998 09:52:58 -0700

All,

If there are not at least 8 companies willing to particpate in an Interop
event, it will be postponed until January, 1999. To date, we have three
confirmed participants and two additional potential participants. The
deadline for folks to respond is Monday, October 19th.

Thanks,

-myron

---

From: "Hattig, Myron" <[email-masked]>
Date: Tue, 20 Oct 1998 15:32:15 -0700

Due to lack of interest, there will be no interoperability testing event in
November. We will try again in January.

-myron

> -----Original Message-----
> From: Hattig, Myron [mailto:[email-masked]]
> Sent: Thursday, October 15, 1998 9:53 AM
> To: [email-masked]
> Subject: Interop Event
>
>
> All,
>