Subject: Re: Ignore ARP requests from remote buses

From: "Hattig, Myron" <[email-masked]>
Date: Mon, 12 Oct 1998 15:06:47 -0700

On Friday, October 09, 1998 1:48 PM, Wooten, David
[SMTP:[email-masked]] wrote:
> I thought is was
> agreed that there wasn't going to be an IP spec until the IP devices
> knew
> how to work across bridges (because of the 0x3ff problem) so that
> bridges wouldn't have to do the twiddling.

I only recall opposition to postponing the IP/1394 spec. I clearly remember
Peter not supporting postponing the IP/1394 spec. I though David Z and/or
Prabhakar mentioned there was no need to postpone. The WG Co-chairs,
myself and Tony, certainly don't think there is a need to postpone the
IP/1394 spec.

I stated my position in my last email. I can live with Peter's clause, but
I prefer it not be present. I DO NOT support postponing the spec.

-myron

---

From: Cyrus Parvahan <[email-masked]>
Date: Mon, 12 Oct 1998 15:27:03 -0700

Item Subject: Auto Reply content.

Please note that the address for CYRUS PARVAHAN
has changed.  Your message was forwarded
to this new address.

The new OpenMail address for this user is:
        CYRUS PARVAHAN/HP-SANTACLARA,OM4

The Internet format of this address is:
        [email-masked]

Note!  No change needs to be made if you have been addressing your messages to this person using an address that ends in @hp.com.