Subject: Config ROM!

From: Venkatesh V <[email-masked]>
Date: Tue, 15 Sep 1998 19:07:43 +0530

Hi,
Does IP have a  config ROM component?If yes, could anybody tell as to where it is located???

-- Venkatesh.

---

From: Kaz Honda <[email-masked]>
Date: Tue, 15 Dec 1998 23:47:40 +0900

> Does IP have a  config ROM component?If yes, could anybody tell as to where it is located???

I think Unit_Spec_Id and Unit_Sw_Version for IP1394 is to be
determined soon.

--
Kaz Honda <[email-masked]>
R&D Dept., ITC                   Fone: +81-3-5448-8401
Sony Corporation                 Phax: +81-3-5448-8977