Subject: Per SFID counters in CMTS

From: Jason Schnitzer <[email-masked]>
Date: Tue, 24 Aug 1999 10:46:43 -0600

Folks,

The RF MIB currently includes per CM/SID upstream octet counters in the CMTS
service table and downstream counters in the CM ifTable -- good for counting
upstream octets, somewhat cumbersome for determining per CM downstream
volume.

Forgive me if I've missed something, but have we defined per SFID up/down
octet counters (in CMTS) for 1.1 yet?

Cheers,
Jason

---

From: Guenter Roeck <[email-masked]>
Date: Tue, 24 Aug 1999 09:52:55 -0700 (PDT)

per sid was easy, as the hw provides it.
does the hw provide the sfid ?

guenter