Subject: IGMP MIB IANA number

From: "Bob Himlin" <[email-masked]>
Date: Fri, 6 Aug 1999 20:08:03 -0700

The IGMP MIB does not have an IANA assigned value and is set to 
    ::= { mib-2 xx }

What should implementers be using for this MIB?

Bob Himlin, TurboNet Communications
15932 Bernardo Center Drive
San Diego, CA 92127
 [email-masked]

---

From: "Mike St. Johns" <[email-masked]>
Date: Sat, 07 Aug 1999 00:24:43 -0700

Nothing as of yet.  This is just a submission - at least a few weeks
away from being accepted as the base for an implementation.

Mike