Subject: Re: (ngtrans) new ngtrans archive

From: Peter Dawson <[email-masked]>
Date: Sat, 05 Jun 1999 18:01:42 +0400

Bob,

It would be nice to have the IPng mail also a threaded archive !
just a thought..

/Pete

Bob Fink wrote:

>
>
> Thanks to Grant Miller of WWU, we now have a nice threaded mail
> list archive for the ngtrans list:
>
>  <http://www.wcug.wwu.edu/lists/ngtrans>
>
> He has been able to thread the last 12 months of email (July 98
> thru June 99).
>
>
> This pointer can also be found on the ngtrans web pages along
> with the regular IETF flat file mail archive at:
>
>  <http://www.6bone.net/ngtrans.html>
>
>
> Also, remember that the ngtrans pages are pointed to from the
> 6bone home page.
>
>
> Thanks,
>
> Bob
>
> PS: and again a big thankyou to Grant Miller. He also maintains
> the threaded mail list for the 6bone.

---

From: Grant Miller <[email-masked]>
Date: Sat, 5 Jun 1999 19:03:24 -0700 (PDT)

> It would be nice to have the IPng mail also a threaded archive !

One step ahead of you: 

http://www.wcug.wwu.edu/lists/ipng/

It's missing May 99 and the first few days of this month, but other than
that, it has all the messages since August 94.  Once the flat-files for
those two months show up on playground.sun.com, I'll import them.

--Grant Miller
  Western Computer User Group, Western Washington University
  www.wcug.wwu.edu/clubs/wcug

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------