Subject: IP Version 5

From: "Dunn, Jim" <[email-masked]>
Date: Fri, 9 Jul 1999 11:50:26 +0200

I am new to this list, so forgive the silly question, But what happened
to IPv5.

Also If I want to run up an internal IPv6 testbed, Where can I find the
tools to do this ?

Jim Dunn
Senior Network Engineer

SpeedPort Global Network N.V.
Amsterdam Operations Centre
Kruislaan 400
1098 SM Amsterdam

Tel:    +31 (0)20 888 4074
Fax:    +31 (0)20 888 4317
Mobile: +44 (0)370 672229 
E-Mail: [email-masked]

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Petri Bernhard <[email-masked]>
Date: Fri, 9 Jul 1999 12:41:30 +0200

Hello Jim,

I think the version 5 had once been allocated to
an experimental Stream Transport II protocol at that
time.

For your testbed, I suggest you take a look onto:
http://www.ipv6.org/
which will also give you further links and references.
You may also look at:
http://6bone.net/
which gives you information about the 6bone, the
testbed for deployment of IPv6.

Kind regards
Bernhard

Bernhard Petri, Siemens 
Advanced Network Standards
Tel: +49 89 722-34578
Fax: +49 89 722-62366
[email-masked]
______________________________

> -----Original Message-----
> From:	Dunn, Jim [SMTP:[email-masked]]
> Sent:	Friday, July 09, 1999 11:50 AM
> To:	[email-masked]
> Subject:	IP Version 5
> Importance:	High
>