Subject: reallly sorry to disturb you all

From: Deepak Dandekar <[email-masked]>
Date: Mon, 27 Sep 1999 04:43:20 -0700 (PDT)

Hi,
I am really sorry to all of you if I am asking
redundant or ridiculous question here. 
I am interested more in implementation issues related
with IPv6, but it seems that I have joined wrong
mailing list. I am more concerned in the migration of
a typical device having IPv4 stack going towards Ipv6
and what all needs to be considered before taking any
such decision.
Please, suggest me something useful.
Honestly speaking I could not understand a singly mail
from the day I joined this mailing list till date. So
I am a bit confused if I have joined appropriate
mailing list or its happening because I might have
missed lots of things earlier.

Thanking you all in anticipation.
regards,
deepak.

=====
********************************************************
Excuses are the nails used to build the house of failure.
********************************************************
__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com
--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Robert Honore <[email-masked]>
Date: Mon, 27 Sep 1999 08:56:35 -0400

Dear Deepak,

Perhaps you should consider the IPv6 Deployment mailing List or the IPv6 Users
Mailing List.  The subscription information follows.

IPv6 Deployment: Mail to [email-masked] and put the words "subscribe
deployment" in the body of your mail.

IPv6 Users : Mail to [email-masked] and put the words "subscribe users" in
the body of your mail.

Yours sincerely,
Robert Honore.