Subject: I need some facts concerning RFC 2452

From: "Todd Middleswart" <[email-masked]>
Date: Sat, 27 Nov 1999 11:58:25 -0800

Please inform me on who proposed the RFC, the date of the RFC, and lastly the problem it solves or the improvement that it suggests

---

From: "Paul Christ" <[email-masked]>
Date: Mon, 29 Nov 1999 19:50:43 +0100

> Please inform me on who proposed the RFC, the date of the RFC

hm, (jawoll),
Did you look by any chance -say - at    www.ietf.org

Paul Christ

p.s.:

    Mike Daniele
   Compaq Computer Corporation
   110 Spit Brook Rd
   Nashua, NH 03062

   Phone: +1-603-884-1423
   EMail: [email-masked]

   RFC 2452                    TCP MIB for IPv6               December 1998

  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Todd Middleswart
  Sent: Samstag, 27. November 1999 20:58
  To: [email-masked]
  Subject: I need some facts concerning RFC 2452

  Please inform me on who proposed the RFC, the date of the RFC, and lastly
the problem it solves or the improvement that it suggests