Subject: National IPv6 Seminar in Mexico

From: Cesar Olvera Morales <[email-masked]>
Date: Thu, 2 Dec 1999 16:47:56 -0600 (CST)

The National Autonomous University of Mexico, UNAM, (6Bone pTLA
3FFE:8070::/28) are organizing the First National IPv6 Seminar in Mexico,
December 10, 1999, Mexico City.

The main goal of this Seminar is to assist in the evolution and deployment
of IPv6 in Mexico.

World IPv6 Community are Welcome.

Further information:

Cesar Olvera
Interoperability Lab
Networks Subdirection
Telecommunications Direction
DGSCA-UNAM

(+52) 56 22 8526

[email-masked]
http://www.ipv6.unam.mx/seminario/

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: "Latif LADID" <[email-masked]>
Date: Fri, 3 Dec 1999 15:22:53 +0100

Great Initiative Cesar!

Next time invite us on time to come and support you!

Have a good conference and let us know of outcome!

Regards,

Latif

******************************************
Latif LADID, President, IPv6 FORUM
Vice President, Ericsson Telebit A/S
31, Domaine de Brameschhof
L-8290 KEHLEN - LUXEMBOURG
Tel: + 352 - 30 71 35            Fax: + 352 - 30 53 64
@-mail: [email-masked]     http://www.tbit.dk
******************** IPv6 Forum*************
The New Internet: http://www.ipv6forum.com
 Internet For EveryOne ------ Security & Quality --------
******************************************
UPCOMING EVENTS:
-- German IPv6 Conference in Berlin, Germany
Dec 8-9, run jointly by Deutsche Telekom and DFN
-- GLOBAL IPvIPv6 SUMMIT in US, March 13-15, 2000
run jointly by Stardust.com and IPv6 Forum
--GLOBAL IPv6 SUMMIT in UK, May 10, 2000
hosted by BT and WTC in Birmingham
-- ComNet 2000 - Washington D.C.- Jan 25-27
Joint appearance: ISOC / IPv6 Forum
********************************************
-----Original Message-----
From: Cesar Olvera Morales <[email-masked]>
To: [email-masked] <[email-masked]>; [email-masked] <[email-masked]>;
[email-masked] <[email-masked]>; [email-masked]
<[email-masked]>; [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>
Date: Thursday, December 02, 1999 11:46
Subject: National IPv6 Seminar in Mexico

:
:The National Autonomous University of Mexico, UNAM, (6Bone pTLA
:3FFE:8070::/28) are organizing the First National IPv6 Seminar in Mexico,
:December 10, 1999, Mexico City.
:
:The main goal of this Seminar is to assist in the evolution and deployment
:of IPv6 in Mexico.
:
:World IPv6 Community are Welcome.
:
:Further information:
:
:Cesar Olvera
:Interoperability Lab
:Networks Subdirection
:Telecommunications Direction
:DGSCA-UNAM
:
:(+52) 56 22 8526
:
:[email-masked]
:http://www.ipv6.unam.mx/seminario/
:
:
: