Subject: Mawanella

From: "Vanitha Neelamegam" <[email-masked]>
Date: Fri, 18 May 2001 09:33:49 +0530

Mawanella is one of the Sri Lanka's Muslim Village

---

From: "k krishna mohan" <[email-masked]>
Date: Fri, 18 May 2001 10:07:23 +0530

I got an attachment from your mail id. This looks like a virus
mawanella.vbs.
go here for details : http://vil.nai.com/vil/default.asp and search for
mawanella.
I haven't opened the attachment but please check it.

THanks
K K Mohan

----- Original Message -----
From: Vanitha Neelamegam <[email-masked]>
To: <[email-masked]>
Sent: Friday, May 18, 2001 9:33 AM
Subject: Mawanella

> Mawanella is one of the Sri Lanka's Muslim Village

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: "Basavaraj Unnibhavi" <[email-masked]>
Date: Fri, 18 May 2001 10:42:30 +0530

It is confirmed that it is indeed virus. Please don't open attachment, it
will start sending mails to all in the address book

Thanks

Basavaraj

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of k krishna mohan
Sent: Friday, May 18, 2001 10:07 AM
To: [email-masked]; [email-masked]
Subject: Re: Mawanella

THanks
K K Mohan

---

From: "Jayanna Chandrashekar Hallur" <[email-masked]>
Date: Fri, 18 May 2001 11:24:43 +0530

Hello  mad vanitha,
what happened??? r u a mad?? if so  go and admit to mental haspital.. why r u
sending these virus attachments....
in our comany also they mail to everyone for don't open this mail....
junk fellow... why r u sending the attachments  to
[email-masked] this is for sharing tech information not for
sending any attachment which contains virus!!!!

Hello everyone please don't open that....

mad and junk   vanitha.... be carefull while sending next.. i have my friend
in ur company working as MANAGING director.. i will inform him about
this,....

-Jayanna Hallur.