Subject: Two major IPv6 events in France next 19-23 November

From: "Michel Gosse" <[email-masked]>
Date: Thu, 27 Sep 2001 13:03:16 +0200

ETSI and Upper Side are pleased to announce two major IPv6 events which will be held in parallel at Paris and Cannes-France on 19-23 November.

ETSI will handle in Cannes the 2nd IPv6 interoperability event.

Details and registration are available at : http://www.etsi.org/plugtests/News/news.htm

Upper Side will organize the " Deploying IPv6 " conference, endorsed by the IPv6 Forum, in Paris from 20 to 23rd November.

Details and registration are available at : http://www.upperside.fr/ipv6/deployipv6intro.htm

Traveling between the two cities may be managed, if requested, by Upper Side. Please contact Iben Mortensen at :

[email-masked]

tel : 33 1 53 46 63 80

---

From: Vijay Devarapalli <[email-masked]>
Date: Thu, 27 Sep 2001 14:50:44 -0700

> Michel Gosse wrote:
> 
> ETSI and Upper Side are pleased to announce two major IPv6 events
whats there on your website?

it managed to crash Netscape 4.7 on FreeBSD 3.4. it crashed
Netscape on Windows 98 and IE 5.0 on Windows 98.

never seen it happen with any other website!!

Vijay

> which will be held in parallel at Paris and Cannes-France on 19-23
> November.
> 
> Details and registration are available at :
> http://www.etsi.org/plugtests/News/news.htm
> 
> Upper Side will organize the " Deploying IPv6 " conference, endorsed
> by the IPv6 Forum, in Paris from 20 to 23rd November.
> 
> Details and registration are available at :
> http://www.upperside.fr/ipv6/deployipv6intro.htm
> 
> Traveling between the two cities may be managed, if requested, by
> Upper Side. Please contact Iben Mortensen at :
> 
> [email-masked]
> 
> tel : 33 1 53 46 63 80
--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------