Subject: Online IPv6 classes

From: Rich3800 <[email-masked]>
Date: Mon, 07 Oct 2002 12:02:21 -0400

Anybody giving online IPv6 classes?

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: [email-masked]
Date: Tue, 08 Oct 2002 14:02:03 +0900

>Anybody giving online IPv6 classes?

	http://www.soi.wide.ad.jp/ has some IPv6 tutorials online.

itojun