Subject: RE: IPv6 w.g. Last Call on "IPv6 Flow Label Specification"

From: "Michel Py" <[email-masked]>
Date: Wed, 5 Mar 2003 23:49:59 -0800

> Brian E Carpenter wrote:
> My concerns were handled in the various rounds between
> the authors (mainly by taking stuff out, which is what
> the WG asked for anyway).

Ship it.

Michel.

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 06 Mar 2003 12:47:07 +0100

Michel, can you respond to Pekka's comments? He and I
simply don't see things the same, and we need a few more
opinions to see where the consensus lies.

   Brian