Subject: RESEND: slides

From: [email-masked]
Date: Tue, 18 Mar 2003 17:25:46 -0000

> -----Original Message-----
> From: Ford,M,Mat,DEN5 FORDM5 R 
> Sent: 17 March 2003 19:57
> To: [email-masked]'
> Subject: slides
> 
> 
> will the slides from today's meeting be made available somewhere?
> 
> mat.
> 
--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Bob Hinden <[email-masked]>
Date: Tue, 18 Mar 2003 09:50:16 -0800

Yes, they will be available on playground.sun.com/ipv6 and in the meeting 
proceedings.  I will try to get them on playground the week after the meeting.

Bob

---

From: [email-masked]
Date: Tue, 18 Mar 2003 19:49:25 -0000

apologies for spamming the list with this query twice. seems i am not
receiving mail to the list - i guess as a result of the 'too many hops'
problem recently announced. i am chasing this internally now.

mat.

> Sent: 18 March 2003 09:26
> Subject: RESEND: slides