Subject: [psg.com #484] appendix A (DAD loopback issue) needs further clarifications/workaround?

From: [email-masked]
Date: Sun, 18 Jul 2004 13:14:56 +0000

There appears to be nothing we can do for this.  Also, the
issue is well-known, has been well described in the past RFCs,
and has been dealt with anyway, so this is not an issue that
can prevent the document from moving forward.

This issue is therefore rejected.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Sun, 18 Jul 2004 13:14:56 +0000