Subject: Request to Advance:draft-ietf-ipv6-inet-tunnel-mib-01.txt

From: Brian Haberman <[email-masked]>
Date: Tue, 06 Jul 2004 12:36:58 -0400

On behalf of the IPv6 working group, the chairs request the
advancement of:

      Title     : IP Tunnel MIB
      Author(s) : D. Thaler
      Filename  : draft-ietf-ipv6-inet-tunnel-mib-01.txt
      Pages     : 25
      Date      : 2004-7-2
	
as a Proposed Standard.  This document reflects the consensus
of the IPv6 working group.  The WG last call concluded on Feb.
9, 2004.

Regards,
Bob & Brian
IPv6 WG co-chairs

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: "Nimrod Sterrn" <[email-masked]>
Date: Wed, 7 Jul 2004 17:02:30 +0300

the is a little typo error
section "3.1.3.  ifEntry" and "3.1.4.  ifEntry" are the same.

I hope nothing important was dropped due to this duplication 

-----Original Message-----
From: Brian Haberman [mailto:[email-masked]]
Sent: Tue, July 06, 2004 7:37 PM
To: [email-masked]; Margaret Wasserman; Thomas Narten
Cc: [email-masked]
Subject: Request to Advance:draft-ietf-ipv6-inet-tunnel-mib-01.txt

      Title     : IP Tunnel MIB
      Author(s) : D. Thaler

Regards,
Bob & Brian
IPv6 WG co-chairs