Subject: IPv6 WG Last Call:draft-ietf-ipv6-rfc2462bis-06.txt

From: Brian Haberman <[email-masked]>
Date: Wed, 15 Sep 2004 14:00:02 -0400

All,
      This note starts a one-week IPv6 WG Last Call, to ensure 
resolution of
all open issues, on advancing:

          Title           : IPv6 Stateless Address Autoconfiguration
          Author(s)  : S. Thomson, et al.
          Filename  : draft-ietf-ipv6-rfc2462bis-06.txt
          Pages       : 32
          Date	         : 2004-9-3
	
as a Draft Standard.  Substantive comments should be directed to the 
mailing
list.  Editorial comments can be sent to the document editor.  This 
Last Call
will end on Sept. 22, 2004.

Regards,
Bob & Brian
IPv6 WG co-chairs

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: JINMEI Tatuya / 神明達哉<[email-masked]>
Date: Fri, 24 Sep 2004 02:48:02 +0900

>>>>> On Wed, 15 Sep 2004 14:00:02 -0400, 
>>>>> Brian Haberman <[email-masked]> said:

	
> will end on Sept. 22, 2004.

Unless I miss something, this WGLC has completed without any
objection.  So I believe the document can not be submitted to the IESG.

					JINMEI, Tatuya
					Communication Platform Lab.
					Corporate R&D Center, Toshiba Corp.
					[email-masked]