Subject: Call for "RFC3484 policy update" design team

From: Ruri Hiromi <[email-masked]>
Date: Wed, 30 Jul 2008 19:16:04 +0900

Dear list,

As of today's discussion, I would like to assemble the "RFC3484 policy  
update" framework design team member.
Please send me your name and e-mail contact who can join.

If we can, we will have a kick-off meeting during this week in Dublin.

P.S. Marc Blanchet already contacts me off-line, thanks and welcome :-)

-------------------------------
Ruri Hiromi
Intec NetCore, Inc. / Keio university
[email-masked]

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Ruri Hiromi <[email-masked]>
Date: Fri, 1 Aug 2008 00:23:50 +0900

Hello list,

I got 7 volunteers now. If I lost, please let me know.

- Marc Blanchet
- Tim Chown
- Marcelo Bagnulo Braun
- Suresh Krishnan
- Tony Hain
- Francis Dupont
- Evans TJ

This is the starting members and we keep our doors open. Contact us if  
you can help us.

Now I am preparing our work space. It is thursday and we have no much  
time to hold a kick-off so that our kick-off will be on the net :-)

Regards,

On 2008/07/30, at 19:16, Ruri Hiromi wrote:

> Dear list,
>
> As of today's discussion, I would like to assemble the "RFC3484  
> policy update" framework design team member.