Subject: [Ippm-ioam-ix-dt] IOAM Virtual Meeting Today

From: Tal Mizrahi <[email-masked]>
Date: Wed, 18 Dec 2019 08:02:26 +0200

Hi,

This is a reminder that we have a virtual meeting today, December 18th, at
07:00 UTC.

On the agenda:
https://github.com/inband-oam/ietf/pull/141
https://github.com/inband-oam/ietf/pull/143
https://github.com/inband-oam/ietf/pull/137

Webex details (ietf.webex.com) are as follows:

Meeting number (access code): 646 487 538
Meeting password: y2JXZa3H

Cheers,
Tal.

---

From: Tal Mizrahi <[email-masked]>
Date: Wed, 18 Dec 2019 09:22:54 +0200

Hi,

The meeting was not held due to a small number of participants.
The next meeting will be held on the 8th of January at 07:00 UTC.

A reminder will be sent a couple of days before the meeting.

Cheers,
Tal.

---

From: Barak Gafni <[email-masked]>
Date: Wed, 18 Dec 2019 07:45:33 +0000

For me the password didn’t work, maybe also for others

Anyway, please review the PRs and let’s continue there meanwhile

Thanks,
Barak

From: Ippm-ioam-ix-dt <[email-masked]> On Behalf Of Tal Mizrahi
Sent: Tuesday, December 17, 2019 11:23 PM
To: [email-masked]
Subject: Re: [Ippm-ioam-ix-dt] IOAM Virtual Meeting Today

Hi,

Cheers,
Tal.

On Wed, Dec 18, 2019 at 8:02 AM Tal Mizrahi <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

This is a reminder that we have a virtual meeting today, December 18th, at 07:00 UTC.

On the agenda:
https://github.com/inband-oam/ietf/pull/141<https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgithub.com%2Finband-oam%2Fietf%2Fpull%2F141&data=02%7C01%7Cgbarak%40mellanox.com%7Cf3387134613b437f1e1a08d7838b24b1%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637122505945817836&sdata=TE%2BfB5cRJqbf3cME6jvZ2Gqbf%2BPT4O18ULDVtCqRGmM%3D&reserved=0>
https://github.com/inband-oam/ietf/pull/143<https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgithub.com%2Finband-oam%2Fietf%2Fpull%2F143&data=02%7C01%7Cgbarak%40mellanox.com%7Cf3387134613b437f1e1a08d7838b24b1%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637122505945817836&sdata=ZS9zI4cfBaAJPL1MYCtNgGy1YX4KRJOs%2BwctaDLohwU%3D&reserved=0>
https://github.com/inband-oam/ietf/pull/137<https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgithub.com%2Finband-oam%2Fietf%2Fpull%2F137&data=02%7C01%7Cgbarak%40mellanox.com%7Cf3387134613b437f1e1a08d7838b24b1%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637122505945827830&sdata=l7iVPQtlxpRYzTCz8rxZOHwSyrp66DhwV8IKhAU5Q9A%3D&reserved=0>

Webex details (ietf.webex.com<https://eur03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fietf.webex.com%2F&data=02%7C01%7Cgbarak%40mellanox.com%7Cf3387134613b437f1e1a08d7838b24b1%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637122505945827830&sdata=LYC2h6zUJZouWEcr6iz8FDKzfGeidhQkanw7kjX7dOY%3D&reserved=0>) are as follows:

Cheers,
Tal.