Subject: [Ippm-ioam-ix-dt] Correction: IOAM Virtual Meeting, January 22nd

From: Tal Mizrahi <[email-masked]>
Date: Mon, 20 Jan 2020 15:37:03 +0200

Hi,

Correction: the next IOAM virtual meeting will be on the 22nd of January at
07:00 UTC
(and not as published earlier).

We will continue talking about pending pull requests on Github:
https://github.com/inband-oam/ietf/pulls

Webex details (ietf.webex.com) are as follows:

Meeting number (access code): 646 487 538
Meeting password: y2JXZa3H

Cheers,
Tal.

---

From: Barak Gafni <[email-masked]>
Date: Mon, 20 Jan 2020 21:07:34 +0000

I thought we agreed to meet every other week, hence expected for a meeting next week. Is that right?

Thanks,
Barak

From: Ippm-ioam-ix-dt <[email-masked]> On Behalf Of Tal Mizrahi
Sent: Monday, January 20, 2020 5:37 AM
To: [email-masked]
Subject: [Ippm-ioam-ix-dt] Correction: IOAM Virtual Meeting, January 22nd

Hi,

Correction: the next IOAM virtual meeting will be on the 22nd of January at 07:00 UTC
(and not as published earlier).

We will continue talking about pending pull requests on Github:
https://github.com/inband-oam/ietf/pulls<https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgithub.com%2Finband-oam%2Fietf%2Fpulls&data=02%7C01%7Cgbarak%40mellanox.com%7Ce64092766c094815922c08d79dade334%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C1%7C637151242473220566&sdata=F8XsPFonGBBibBwoRzpOLdPySWNpLbrkxFqcxXXemlA%3D&reserved=0>

Webex details (ietf.webex.com<https://eur03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fietf.webex.com%2F&data=02%7C01%7Cgbarak%40mellanox.com%7Ce64092766c094815922c08d79dade334%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C1%7C637151242473220566&sdata=FwG7lZl3vx1dU63mgkoHBAu3%2BFzucXARZ6m2nUbdi5U%3D&reserved=0>) are as follows:

Cheers,
Tal.

---

From: Tal Mizrahi <[email-masked]>
Date: Tue, 21 Jan 2020 08:51:30 +0200

Right.
We did not meet last week, so we are meeting this week, on the 22nd.
Please let me know if there is a problem this week.

Cheers,
Tal.

On Mon, Jan 20, 2020 at 11:07 PM Barak Gafni <[email-masked]> wrote:

> *From:* Ippm-ioam-ix-dt <[email-masked]> *On Behalf Of *Tal
> Mizrahi
> *Sent:* Monday, January 20, 2020 5:37 AM
> *To:* [email-masked]
> *Subject:* [Ippm-ioam-ix-dt] Correction: IOAM Virtual Meeting, January
> 22nd
>
>
>
> Hi,
>
>
>
> <https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgithub.com%2Finband-oam%2Fietf%2Fpulls&data=02%7C01%7Cgbarak%40mellanox.com%7Ce64092766c094815922c08d79dade334%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C1%7C637151242473220566&sdata=F8XsPFonGBBibBwoRzpOLdPySWNpLbrkxFqcxXXemlA%3D&reserved=0>
>
>
>
>
> Webex details (ietf.webex.com
> <https://eur03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fietf.webex.com%2F&data=02%7C01%7Cgbarak%40mellanox.com%7Ce64092766c094815922c08d79dade334%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C1%7C637151242473220566&sdata=FwG7lZl3vx1dU63mgkoHBAu3%2BFzucXARZ6m2nUbdi5U%3D&reserved=0>)
> are as follows:
>

---

From: Barak Gafni <[email-masked]>
Date: Tue, 21 Jan 2020 07:20:53 +0000

i may be able to join to some part, as i wasn’t planning for it. Last week we had a short meeting unfortunately.

Thanks,
Barak
________________________________
From: Tal Mizrahi <[email-masked]>
Sent: Monday, January 20, 2020 10:51:30 PM
To: Barak Gafni <[email-masked]>; [email-masked] <[email-masked]>
Subject: Re: [Ippm-ioam-ix-dt] Correction: IOAM Virtual Meeting, January 22nd

Right.

Cheers,
Tal.

On Mon, Jan 20, 2020 at 11:07 PM Barak Gafni <[email-masked]<mailto:[email-masked]>> wrote:

Thanks,

Barak

From: Ippm-ioam-ix-dt <[email-masked]<mailto:[email-masked]>> On Behalf Of Tal Mizrahi
Sent: Monday, January 20, 2020 5:37 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Ippm-ioam-ix-dt] Correction: IOAM Virtual Meeting, January 22nd

Hi,

https://github.com/inband-oam/ietf/pulls<https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgithub.com%2Finband-oam%2Fietf%2Fpulls&data=02%7C01%7Cgbarak%40mellanox.com%7C11a8450d0b0046d61d9108d79e3e5fad%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637151863040842320&sdata=5NMERcKXKoNXXdKiv%2BRbHlCNjGZaYTbeRlvMUudzDjE%3D&reserved=0>

Webex details (ietf.webex.com<https://eur03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fietf.webex.com%2F&data=02%7C01%7Cgbarak%40mellanox.com%7C11a8450d0b0046d61d9108d79e3e5fad%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637151863040852313&sdata=Tb26xfuQlNJzcIw9Yio3WiESExADdnZbluvSQaFxfdw%3D&reserved=0>) are as follows:

Cheers,

Tal.

---

From: Shwetha <[email-masked]>
Date: Wed, 22 Jan 2020 10:27:43 +0530

Hi Tal,
Sorry I will not be able to join this call today.

Thanks,
Shwetha

On Tue, Jan 21, 2020, 12:51 PM Barak Gafni <[email-masked]> wrote:

> ------------------------------
> *From:* Tal Mizrahi <[email-masked]>
> *Sent:* Monday, January 20, 2020 10:51:30 PM
> *To:* Barak Gafni <[email-masked]>; [email-masked] <
> [email-masked]>
> *Subject:* Re: [Ippm-ioam-ix-dt] Correction: IOAM Virtual Meeting,
> January 22nd
>
> Right.
> <https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgithub.com%2Finband-oam%2Fietf%2Fpulls&data=02%7C01%7Cgbarak%40mellanox.com%7C11a8450d0b0046d61d9108d79e3e5fad%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637151863040842320&sdata=5NMERcKXKoNXXdKiv%2BRbHlCNjGZaYTbeRlvMUudzDjE%3D&reserved=0>
>
>
>
>
> <https://eur03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fietf.webex.com%2F&data=02%7C01%7Cgbarak%40mellanox.com%7C11a8450d0b0046d61d9108d79e3e5fad%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637151863040852313&sdata=Tb26xfuQlNJzcIw9Yio3WiESExADdnZbluvSQaFxfdw%3D&reserved=0>)
> are as follows:
>
> --
> Ippm-ioam-ix-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm-ioam-ix-dt
>