Subject: Re: [Ippm-ioam-ix-dt] Invitation: IOAM Virtual Meeting @ Wed Jun 17, 2020 9am - 10am (IDT) ([email-masked])

From: "Frank Brockners (fbrockne)" <[email-masked]>
Date: Tue, 16 Jun 2020 15:20:12 +0000

Hi folks,

Sorry – will miss the meeting tomorrow.

Cheers, Frank

-----Original Appointment-----
From: [email-masked] <[email-masked]>
Sent: Mittwoch, 3. Juni 2020 08:31
To: [email-masked]; [email-masked]
Subject: [Ippm-ioam-ix-dt] Invitation: IOAM Virtual Meeting @ Wed Jun 17, 2020 9am - 10am (IDT) ([email-masked])
When: Mittwoch, 17. Juni 2020 08:00-09:00 (UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna.
Where:

You have been invited to the following event.
IOAM Virtual Meeting
When
Wed Jun 17, 2020 9am – 10am Israel Time
Joining info
Join with Google Meet
meet.google.com/jyj-kybj-jfy<https://meet.google.com/jyj-kybj-jfy>
Calendar
[email-masked]<mailto:[email-masked]>
Who
•
[email-masked]<mailto:[email-masked]> - organizer
•
[email-masked]<mailto:[email-masked]>
more details »<https://www.google.com/calendar/event?action=VIEW&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0>
Meeting number: 618 651 455
Password: 2F5p3pwdaMb
https://ietf.webex.com/ietf/j.php?MTID=m7bbd4e3a0970a693afabe2a2a04a5824<https://www.google.com/url?q=https%3A%2F%2Fietf.webex.com%2Fietf%2Fj.php%3FMTID%3Dm7bbd4e3a0970a693afabe2a2a04a5824&sa=D&ust=1591597843436000&usg=AOvVaw0zOx5qu41Rn-XjMJFp8tVn>

Join by video system
Dial [email-masked]<mailto:[email-masked]>
You can also dial 173..243.2.68 and enter your meeting number.

Join by phone
1-650-479-3208 Call-in toll number (US/Canada)
1-877-668-4493 Call-in toll free number (US/Canada)
Access code: 618 651 455

Going ([email-masked]<mailto:[email-masked]>)?   Yes<https://www.google.com/calendar/event?action=RESPOND&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&rst=1&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0> - Maybe<https://www.google.com/calendar/event?action=RESPOND&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&rst=3&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0> - No<https://www.google.com/calendar/event?action=RESPOND&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&rst=2&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0>    more options »<https://www.google.com/calendar/event?action=VIEW&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0>

Invitation from Google Calendar<https://www.google.com/calendar/>

You are receiving this courtesy email at the account [email-masked]<mailto:[email-masked]> because you are an attendee of this event.

To stop receiving future updates for this event, decline this event. Alternatively you can sign up for a Google account at https://www.google.com/calendar/ and control your notification settings for your entire calendar.

Forwarding this invitation could allow any recipient to send a response to the organizer and be added to the guest list, or invite others regardless of their own invitation status, or to modify your RSVP. Learn More<https://support.google.com/calendar/answer/37135#forwarding>.

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 16 Jun 2020 19:19:50 -0700

Hi Tal, et al.,
do we have topics for the discussion? Or should we skip it?

Regards,
Greg

On Tue, Jun 16, 2020 at 8:20 AM Frank Brockners (fbrockne) <fbrockne=
[email-masked]> wrote:

> *From:* [email-masked] <[email-masked]>
> *Sent:* Mittwoch, 3. Juni 2020 08:31
> *To:* [email-masked]; [email-masked]
> *Subject:* [Ippm-ioam-ix-dt] Invitation: IOAM Virtual Meeting @ Wed Jun
> 17, 2020 9am - 10am (IDT) ([email-masked])
> *When:* Mittwoch, 17. Juni 2020 08:00-09:00 (UTC+01:00) Amsterdam,
> Berlin, Bern, Rome, Stockholm, Vienna.
> *Where:*
>
>
> *You have been invited to the following event.*
> IOAM Virtual Meeting
>
> When
>
> meet.google.com/jyj-kybj-jfy
>
> Calendar
>
> [email-masked]
>
> Who
>
> •
>
> [email-masked] - organizer
>
> •
>
> [email-masked]
>
> *more details »
> <https://www.google.com/calendar/event?action=VIEW&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0>*
>
> https://ietf.webex.com/ietf/j.php?MTID=m7bbd4e3a0970a693afabe2a2a04a5824
> <https://www.google.com/url?q=https%3A%2F%2Fietf.webex.com%2Fietf%2Fj.php%3FMTID%3Dm7bbd4e3a0970a693afabe2a2a04a5824&sa=D&ust=1591597843436000&usg=AOvVaw0zOx5qu41Rn-XjMJFp8tVn>
>
> Join by video system
> Dial [email-masked]
> Going ([email-masked])?   *Yes
> <https://www.google.com/calendar/event?action=RESPOND&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&rst=1&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0>**
> - **Maybe
> <https://www.google.com/calendar/event?action=RESPOND&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&rst=3&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0>**
> - **No
> <https://www.google.com/calendar/event?action=RESPOND&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&rst=2&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0>*
>     more options »
> <https://www.google.com/calendar/event?action=VIEW&eid=MzN0amVkaW9kam9tcjB1MDhxdnJjdGYzdDIgaXBwbS1pb2FtLWl4LWR0QGlldGYub3Jn&tok=MjUjdGFsLm1penJhaGkucGhkQGdtYWlsLmNvbTkyMTZhOWY1MzU1NzMyNDlkZDBkMWE0MTRjMWI1YTcyMzczMWM4YjQ&ctz=Asia%2FJerusalem&hl=en&es=0>
>
> Invitation from Google Calendar <https://www.google.com/calendar/>
>
> You are receiving this courtesy email at the account
> [email-masked] because you are an attendee of this event.
>
> To stop receiving future updates for this event, decline this event.
> Alternatively you can sign up for a Google account at
> https://www.google.com/calendar/ and control your notification settings
> for your entire calendar.
>
> Forwarding this invitation could allow any recipient to send a response to
> the organizer and be added to the guest list, or invite others regardless
> of their own invitation status, or to modify your RSVP. Learn More
> <https://support.google.com/calendar/answer/37135#forwarding>.
>
>
> --
> Ippm-ioam-ix-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm-ioam-ix-dt
>