Subject: IPPM on DiffServ

From: Andrea Bollino <[email-masked]>
Date: Thu, 23 Sep 1999 12:28:30 +0200

Hello,

I'm relatively new to the IPPM mailing list. I'm now interested in
performing some measurements in a Differentiated Services environment
and I am trying to find documents and papers about this topic. Is there
anyone that can help me?

Thanks in advance
Andrea

---

From: Arni Raghu <[email-masked]>
Date: Mon, 27 Sep 1999 10:18:30 -0400

Hi,
Look at 

http://www.internet2.edu/qos/wg/papers/qbArch/

It has almost all what u should be looking for..

hth,
Arni