Subject: RE: [ippm] short preso for the jitter discussion

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Thu, 3 Nov 2005 17:32:12 +0200

The correct URL should be
http://www.ietf.org/mail-archive/web/ippm/current.

I believe Maurizio is looking for something BEFORE 2003.

Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Henk Uijterwaal
> Sent: Thursday, November 03, 2005 5:10 PM
> To: Maurizio Molina; [email-masked]
> Subject: Re: [ippm] short preso for the jitter discussion
> 
> At 10:57 03/11/2005, Maurizio Molina wrote:
> 
> >The IPPM archives seem to stop at 2003....
> 
> Where are you looking,
> 
> http://www.ietf.org/mail-archive/web/ippp/current
> 
> has everything up to this morning.
> 
> Henk
> 
> 
> 
> --------------------------------------------------------------
> ----------------
> Henk Uijterwaal                           Email: 
> henk.uijterwaal(at)ripe.net
> RIPE Network Coordination Centre          
> http://www.amsterdamned.org/~henk
> P.O.Box 10096          Singel 258         Phone: +31.20.5354414
> 1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
> The Netherlands        The Netherlands    Mobile: +31.6.55861746
> --------------------------------------------------------------
> ----------------
> 
> Look here junior, don't you be so happy.
> And for Heaven's sake, don't you be so sad.                 
> (Tom Verlaine) 
> 
> 
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ippm
> 

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: Henk Uijterwaal <[email-masked]>
Date: Thu, 03 Nov 2005 16:48:21 +0100

>I believe Maurizio is looking for something BEFORE 2003.

Aha,

ftp://ftp.ietf.org/ietf-mail-archive/ippm/

which goes back to 1998 (as flat files though).  There is also
some stuff at http://www.advanced.org/ippm/mail.html, but the
mailman archive is unreachable.  I also cannot reach Matt, who
might be able to fix it.

Henk

> > has everything up to this morning.

------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

Look here junior, don't you be so happy.
And for Heaven's sake, don't you be so sad.                 (Tom Verlaine)