Subject: Re: [ippm] WG adoption call for draft-morton-ippm-active-passive

From: Vinayak Hegde <[email-masked]>
Date: Wed, 1 Apr 2015 18:17:36 +0530

Yes. We should adopt and I will review.

Thanks
Vinayak

---

From: Brian Trammell <[email-masked]>
Date: Wed, 15 Apr 2015 10:19:54 +0200

Greetings, all,

Based on feedback from this adoption call both in Dallas and on the list, there is clear consensus for adoption of the following milestone:

Submit a draft defining terminology for the continuum of passive and active measurement to the IESG as Informational.

and to adopt draft-morton-ippm-active-passive-01 as the basis of this draft.

Authors: please submit draft-ietf-ippm-active-passive-00.

Thanks, best regards,

Brian (chair hat)

> On 27 Mar 2015, at 20:17, Brian Trammell <[email-masked]> wrote:
> 
> Greetings, all,
> 
> This is a call for adoption for a new milestone under the current IPPM charter:
> 
> Submit a draft defining terminology for the continuum of passive and active measurement to the IESG as an Informational draft.
> 
> Under consideration for this milestone is draft-morton-ippm-active-passive-01.
> 
> Please indicate the following to the list at ippm at ietf.org:
> 
> (a) whether you support the addition of the milestone
> and the adoption of the draft as a WG item to fulfill that milestone, and
> 
> (b) whether you pledge to review the draft during the WG process.
> 
> We note there was clear consensus in the room at the IPPM meeting in Dallas earlier today for adoption of this milestone, and this draft as a starting point.
> 
> This call for adoption will continue until Friday 10 April 2014.
> 
> Many thanks, best regards,
> 
> Brian (chair hat)
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm