Subject: Re: Debian "desert island"

From: [email-masked] (Scott Bradner)
Date: Sat, 12 Nov 2005 14:35:23 -0500 (EST)

for my info - does Debian support Ethernet? (or SCSI disk drives?)

Scott

_______________________________________________
Ipr-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipr-wg

---

From: Scott W Brim <[email-masked]>
Date: Sat, 12 Nov 2005 14:59:35 -0500

> for my info - does Debian support Ethernet? (or SCSI disk drives?)

This is a good heuristic question.  How does Debian handle not only
the technology but the documentation?

---

From: Matthew Garrett <[email-masked]>
Date: Sat, 12 Nov 2005 21:38:51 +0000

> for my info - does Debian support Ethernet? (or SCSI disk drives?)

Yes, to the extent provided by the Linux and Hurd kernels.
-- 
Matthew Garrett | [email-masked]