Subject: Fwd: Thank you, we are ready to give a business loan for a low month payment

From: "Mari Bruno" <[email-masked]>
Date: Mon, 10 Sep 2007 15:32:17 +0000

If you have your own business and wish IMMEDIATE cash to spend ANY way you like or require Extra money to give the company a boost or wish A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you TONIGHT (hurry, this deal will expire TODAY):
 &nbsp;

$32,000+ loan
&nbsp;
Hurry, when best deal is gone, it is gone. Simply Call Us Free on 
877-503-8916

---

From: "Rochelle Palacios" <[email-masked]>
Date: Tue, 11 Sep 2007 12:52:04 +0500

Your credit history doesn't matter to us!

If you have your own business and require IMMEDIATE money to spend ANY way you like or need Extra money to give your company a boost or wish A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you THIS NIGHT (hurry, this lot will expire THIS EVENING):

$57,000+ loan

Hurry, when best deal is gone, it is gone. Simply Call Us...

Do not worry about approval, your your credit report will not disqualify you!

Call Us Free on 866-847-0715