Subject: draft-pashby-magma-simplify-mld-snoop-01 is available

From: "Pashby, Ronald W CTR NSWCDD-B35" <[email-masked]>
Date: Mon, 13 Mar 2006 07:34:06 -0600

There is a new rev of draft-pashby-magma-simplify-mld-snoop available at http://www.innovationslab.net/~brian/drafts/draft-pashby-magma-simplify-mld-snoop-01.txt It has been submitted to ietf-drafts but missed the cutoff. Any feedback is welcome.

Thanks,
Ron Pashby

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Marshall Eubanks <[email-masked]>
Date: Mon, 13 Mar 2006 17:45:17 -0500

Do you want to discuss this at Magma or at Mboned ?

On Mar 13, 2006, at 8:34 AM, Pashby, Ronald W CTR NSWCDD-B35 wrote:

> There is a new rev of draft-pashby-magma-simplify-mld-snoop  
> available at http://www.innovationslab.net/~brian/drafts/draft- 
> pashby-magma-simplify-mld-snoop-01.txt It has been submitted to  
> ietf-drafts but missed the cutoff. Any feedback is welcome.
>
> Thanks,
> Ron Pashby
>

Regards
Marshall Eubanks

---

From: Marshall Eubanks <[email-masked]>
Date: Mon, 13 Mar 2006 17:45:17 -0500

Regards
Marshall Eubanks

---

From: Brian Haberman <[email-masked]>
Date: Mon, 13 Mar 2006 20:34:53 -0500

Hi Marshall,
      MAGMA is not meeting, so mboned would seem like the right forum.

Regards,
Brian

On Mar 13, 2006, at 5:45 PM, Marshall Eubanks wrote:

> _______________________________________________________________
> user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
> web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

Brian Haberman
[email-masked]

SSLv3 cipher=RC4-SHA bits=128 verify=NO);
	Mon, 13 Mar 2006 17:32:59 -0800
From: Brian Haberman <[email-masked]>
Date: Mon, 13 Mar 2006 20:34:53 -0500
To: Marshall Eubanks <[email-masked]>
Cc: [email-masked], [email-masked], [email-masked]
Subject: Re: mboned: draft-pashby-magma-simplify-mld-snoop-01 is available

Hi Marshall,
      MAGMA is not meeting, so mboned would seem like the right forum.

Regards,
Brian

On Mar 13, 2006, at 5:45 PM, Marshall Eubanks wrote:

> _______________________________________________________________
> user interface: http://darkwing.uoregon.edu/~llynch/mboned.html
> web archive:  http://darkwing.uoregon.edu/~llynch/mboned/

Brian Haberman
[email-masked]