Subject: Re: Agenda for 6man Interim meeting on 5 May 2020

From: [email-masked]
Date: Mon, 4 May 2020 10:00:40 +0200

Presentations (we have received so far) are available at:
https://datatracker.ietf.org/meeting/interim-2020-6man-02/session/6man

Feel free to review before the meeting, so we can spend more time on discussions.

Best regards,
Ole

> On 30 Apr 2020, at 22:52, Bob Hinden <[email-masked]> wrote:
> 
> The agenda for the meeting can be found at:
> 
>  https://datatracker.ietf.org/meeting/interim-2020-6man-02/materials/agenda-interim-2020-6man-02-6man-01.html
> 
> Time:  15:00 - 16:59 PDT, 5 May 2020 / 22:00 - 23:59 UTC, 5 May 2020
> 
> Webex info:
> 
>  https://ietf.webex.com/ietf/j.php?MTID=mfb47282545035a32e6894000fc1fe9ae
>  Meeting number (access code): 614 075 168
>  Meeting password: 7yTjrtbnT72
> 
> We are looking for a minute taker and jabber scribe.
> 
> Speakers please send us a PDF of your slides by Monday 4 May 2020 17:00 UTC.
> 
> Bob & Ole
> 
>

---

From: <[email-masked]>
Date: Thu, 7 May 2020 09:27:40 +0800 (CST)

Hi Bob & Ole,

I wonder  if there is a link for audio recording of this meeting, since I cannot find it in https://datatracker.ietf.org/wg/6man/meetings/

Thanks a lot !

Best Regards,

YAO

原始邮件

发件人：BobHinden <[email-masked]>
收件人：IPv6 List <[email-masked]>;
抄送人：Bob Hinden <[email-masked]>;
日 期 ：2020年05月01日 04:54
主 题 ：Agenda for 6man Interim meeting  on 5 May 2020

Webex info:

Bob & Ole

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Bob Hinden <[email-masked]>
Date: Wed, 6 May 2020 20:06:21 -0700

Yao,

I will see what I can find out and be back in touch.

Bob

> On May 6, 2020, at 6:27 PM, [email-masked] wrote:
> 
> Hi Bob & Ole,
>

---

From: <[email-masked]>
Date: Thu, 7 May 2020 17:04:15 +0800 (CST)

Hi Bob，

 Thank you in advance！

 Regards, YAO

原始邮件

发件人：BobHinden <[email-masked]>
收件人：刘尧00165286;
抄送人：Bob Hinden <[email-masked]>;Ole Trøan <[email-masked]>;IPv6 List <[email-masked]>;
日 期 ：2020年05月07日 11:06
主 题 ：Re: Agenda for 6man Interim meeting  on 5 May 2020

Yao,

Bob

---

From: Bob Hinden <[email-masked]>
Date: Tue, 12 May 2020 11:22:05 -0700

Hi,

I checked with the secretariat.   It appears there is no recording.   Either it didn’t work, or Ole & I forgot to start the Webex recording.  Not sure what happened.

We will be more careful next time to make sure the recording is enabled.

Bob

> On May 6, 2020, at 8:06 PM, Bob Hinden <[email-masked]> wrote:
> 
> Yao,
>

---

From: <[email-masked]>
Date: Wed, 13 May 2020 09:02:13 +0800 (CST)

Hi Bob,

Got it. Thanks for getting back to me.

Regards,YAO

原始邮件

发件人：BobHinden <[email-masked]>
收件人：IPv6 List <[email-masked]>;
抄送人：刘尧00165286;Ole Trøan <[email-masked]>;Bob Hinden <[email-masked]>;
日 期 ：2020年05月13日 02:23
主 题 ：Re: Agenda for 6man Interim meeting  on 5 May 2020

Hi,

Bob