Subject: [irtf-discuss] Active vs. little activity RGs

From: Matthias Waehlisch <[email-masked]>
Date: Fri, 1 Aug 2014 01:03:53 +0200

Hi Lars,

  there is something that puzzles me since several IETF/IRTF meetings. 
In the IRTF report, you usually categorize RGs into "Active" and "Little 
activity". As argumentation at ICNRG is currently based on this, it 
would be very helpful to have a definition of what this means in detail.

Thanks
  matthias

-- 
Matthias Waehlisch
.  Freie Universitaet Berlin, Inst. fuer Informatik, AG CST
.  Takustr. 9, D-14195 Berlin, Germany
.. mailto:[email-masked] .. http://www.inf.fu-berlin.de/~waehl
:. Also: http://inet.cpt.haw-hamburg.de .. http://www.link-lab.net

---

From: "Eggert, Lars" <[email-masked]>
Date: Fri, 1 Aug 2014 06:56:12 +0000

Hi,

> would be very helpful to have a definition of what this means in detail.

so that slide is highly subjective, and it does have errors sometime (like ICNRG in the last slide set.)

I am thinking about getting rid of it completely in my chair report, or maybe simplifying it to "active" and "dormant".

Lars