Subject: RE: [Isis-wg] admin tags and p2p over ether not on the isis WG pa ge ...

From: "Martin, Christian" <[email-masked]>
Date: Sun, 4 Aug 2002 22:39:55 -0400

Tony,

The last update was in April for
draft-martin-neal-policy-isis-admin-tags-05.txt.  I just took a look at it
and noticed that I missed the expiry date.  I can resubmit with the same
revision and just add the expiry date.  It is still in the directory, in any
case.

Regards,
-chris

-----Original Message-----
From: Tony Przygienda [mailto:[email-masked]] 
Sent: Sunday, August 04, 2002 4:40 PM
To: [email-masked]
Subject: [Isis-wg] admin tags and p2p over ether not on the isis WG page ...

Admin Tags seems to have expired or was it never submitted as ISIS draft?
Could the authors repost it pls. I thought the rough consensus was to 
take it on ? 

and where is

draft-ietf-isis-igp-p2p-over-lan-00.txt  ?? Unless the authors gave up on it
?

    thanks

    --tony

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Sun, 04 Aug 2002 19:57:42 -0700

>revision and just add the expiry date.  It is still in the directory, in any

you want to rename it so it makes it into the ISIS group ?

    - tony