Subject: Re: [Isis-wg] new potential issue with Proprietary / Private TLV numbers?

From: Tony Przygienda <[email-masked]>
Date: Tue, 27 Aug 2002 10:11:44 -0700

Philip Christian wrote:

>Tony,
>
>I have been made redundant, got another job, and been on holiday...
>
Philip,

sorry but not surprised to hear that, industry been in better shape 
already. This too shall pass ...

>Anyway I'm back on duty now and so I'll have a go this week.
>
thanks ...

    -- tony

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: "Philip Christian" <[email-masked]>
Date: Tue, 27 Aug 2002 07:28:17 -0500

Tony,

Thanks, Philip

> 
> So given this addition, are the authors of the draft (Philip) ready to 
> submit it. I think
> it would be usefull in couple of respects ...
> 
>     --- tony
> 
> 

-- 
__________________________________________________________
Sign-up for your own FREE Personalized E-mail at Mail.com
http://www.mail.com/?sr=signup