Subject: [Isis-wg] LAst Call: draft-ietf-mpls-bundle-04.txt

From: Loa Andersson <[email-masked]>
Date: Thu, 29 Aug 2002 08:31:26 +0200

OSPF and IS-IS working groups, (mpls wg for info)

the iesg has started the review of the mpls working group draft
draft-ietf-mpls-bundle-04.txt. The immediate response from the iesg
is that the draft contains OSPF and ISIS related details (see
the included mail). After discussing with the wg chairs for ospf
and is-is working groups, there is a feeling that the two weeks
the iesg allocated for this last call might not be enough, since the
draft has not been widely circulated in the routing working groups.

Therefore:

This is to initiate a last call for the

<draft-ietf-mpls-bundle-04.txt>

by the ospf and is-is working groups.
The last call ends September 22nd at 12PM CET

Please include the mpls mailing list ([email-masked]) in your responses.

/Loa (co-chair of the mpls wg)

-------- Original Message --------
Subject: draft-ietf-mpls-bundle-04.txt
Date: Tue, 27 Aug 2002 15:06:48 -0400 (EDT)
From: Scott Bradner
To: [email-masked], [email-masked]

The IESG discussed this ID last week during its teleconference
one issue was raised during the discussion

"the draft contains OSPF & ISIS
related details and I don't remember it being LC'ed or reviewed
in the corresponding WGs."

can you start a 2 week last call on the IS-IS and OSPF mailing
lists for this document?

Scott

-- 
     Loa Andersson
     Chief Architect,
     Utfors Research, Architecture and Future Lab (URAX)
     Utfors AB
     Råsundavägen 12
     Box 525, 169 29 Solna
     Office          +46 8 5270 2000
     Office direct   +46 8 5270 5038
     Mobile          +46 70 848 5038
     Email           [email-masked]
     WWW             www.utfors.se

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Loa Andersson <[email-masked]>
Date: Mon, 09 Sep 2002 18:19:11 +0200

All,

it is my understanding that there has been some hick-ups on
the is-is list, so I'm re-issueing this last call and extending
the time to September 29th. At the same time I would like point out
that there is an acompanying mib draft-ietf-mpls-bundle-mib-03.txt.

Also comments on the mib is welcome.

BTW, thanks to those of you who already sent us comments :)

The wg last call on

  <draft-ietf-mpls-bundle-04.txt>
  <draft-ietf-mpls-bundle-mib-03.txt>

has been extended to September 29.

/Loa

---

From: Loa Andersson <[email-masked]>
Date: Mon, 30 Sep 2002 07:46:27 +0200

All,

the last call on the

on the ospf and isis list has ended. Thanks for comments.

/Loa