Subject: RE: [Isis-wg] isisSysTEEnabled in ISIS MIB

From: Jeff Parker <[email-masked]>
Date: Mon, 23 Sep 2002 17:04:27 -0400

I have rev'd the mib (torn out L1 or L2 specific info in the system table
and built a new SystemLevelTable to hold these things).  As a side effect,
we can now set TE at L1 and/or L2.  

I can send copies to interested parties, but would rather not subject
the list to a MIB Megabyte Moment.  

- jeff parker
- axiowave networks
- It's tough to make predictions, especially about the future.
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Jeff Parker <[email-masked]>
Date: Tue, 24 Sep 2002 11:02:58 -0400

All -
	Sorry for the spam

Don -
	I would be interested to see your suggestions.  
However, I am unable to reply to your mail: the address
[email-masked] bounces for me.

- jeff parker

> Jeff,
> 
> I'm compiling a list of other changes based on our discussion in the
> past (on LSP database table) and on the MIB in general, based on my
> company's experience.
> 
> When I compile my list, do you want me to send as one BIG item, or
> as several small items topic-by-topic?
> 
> -don