Subject: [Isis-wg] MIB: ISPriority, any implementation allow zero?

From: "Don Goodspeed" <[email-masked]>
Date: Mon, 7 Oct 2002 20:09:15 -0400 (EDT)

On page 11 of draft mib-09, ISPriority's range is defined as 1..127.

Do any current implementations allow a value of zero?  If so, we
should probably modify the range to include zero.

-don

------------------------------------------------
Changed your e-mail?  Keep your contacts!  Use this free e-mail change of address service from Return Path.  Register now!
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Jeff Parker <[email-masked]>
Date: Tue, 8 Oct 2002 13:48:00 -0400

> should probably modify the range to include zero.

Don -
	Done

- jeff