Subject: [Isis-wg] Updates to IS-IS MIB

From: "Don Goodspeed" <[email-masked]>
Date: Mon, 7 Oct 2002 19:25:18 -0400 (EDT)

Dave,

Do you have the isisLSPTable on the to-do list for the
IS-IS MIB?  We had previously discussed methods on how
to do this, but I saw no mention in version -09 of 
the draft.

Thanks,
Don

P.S.  I'm getting ready to send emails with my comments on the
existing MIB draft.  I'll be sending each issue separately since
some may generate zero discussion and others may generate more
discussion, and I like to keep issues separate from each other.

------------------------------------------------
Changed your e-mail?  Keep your contacts!  Use this free e-mail change of address service from Return Path.  Register now!
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Jeff Parker <[email-masked]>
Date: Tue, 8 Oct 2002 13:46:53 -0400

> discussion, and I like to keep issues separate from each other.

Dan -
	I have it on the todo list, and have not folded it in.

- JEFF parker
- [email-masked]