Subject: RE: [Isis-wg] I-D ACTION:draft-ietf-isis-traffic-04.txt

From: "Tony Li" <[email-masked]>
Date: Fri, 20 Dec 2002 14:08:22 -0800

|   Was the version number of this draft (04) intentionally 
|   kept the same as 
|   the previous version dated August 2001? While I appreciate 
|   that the changes 
|   are largely editorial, this still seems confusing.

No, sorry, silly bug.

Tony
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: "Tony Li" <[email-masked]>
Date: Fri, 20 Dec 2002 14:10:37 -0800

Folks,

I'd like to start the WG last call on this document.  As there aren't
major issues, except that it's been forever, AND counting in the fact
that it's the holidays, I'd like to take two weeks.  Please comment
by 7:00PM PST Jan. 3, 2003.

Thanks,
Tony

|   -----Original Message-----
|   From: [email-masked] [mailto:[email-masked]]
|   Sent: Friday, December 20, 2002 4:09 AM
|   Cc: [email-masked]
|   Subject: [Isis-wg] I-D ACTION:draft-ietf-isis-traffic-04.txt
|   
|   
|   A New Internet-Draft is available from the on-line 
|   Internet-Drafts directories.
|   This draft is a work item of the IS-IS for IP Internets 
|   Working Group of the IETF.
|   
|   	Title		: IS-IS extensions for Traffic Engineering
|   	Author(s)	: T. Li, H. Smit
|   	Filename	: draft-ietf-isis-traffic-04.txt
|   	Pages		: 11
|   	Date		: 2002-12-18
|   	
|   This document describes extensions to the IS-IS protocol to support
|   Traffic Engineering.
|   This document extends the IS-IS protocol by specifying new
|   information that an Intermediate System [router] can place in Link
|   State Protocol Data Units.  This information describes additional
|   details of the state of the network that are useful for traffic
|   engineering computations.
|   
|   A URL for this Internet-Draft is:
|   http://www.ietf.org/internet-drafts/draft-ietf-isis-traffic-04.txt
|   
|   To remove yourself from the IETF Announcement list, send a 
|   message to 
|   ietf-announce-request with the word unsubscribe in the body 
|   of the message.
|   
|   Internet-Drafts are also available by anonymous FTP. Login 
|   with the username
|   "anonymous" and a password of your e-mail address. After logging in,
|   type "cd internet-drafts" and then
|   	"get draft-ietf-isis-traffic-04.txt".
|   
|   A list of Internet-Drafts directories can be found in
|   http://www.ietf.org/shadow.html 
|   or ftp://ftp.ietf.org/ietf/1shadow-sites.txt
|   
|   
|   Internet-Drafts can also be obtained by e-mail.
|   
|   Send a message to:
|   	[email-masked].
|   In the body type:
|   	"FILE /internet-drafts/draft-ietf-isis-traffic-04.txt".
|   	
|   NOTE:	The mail server at ietf.org can return the document in
|   	MIME-encoded form by using the "mpack" utility.  To use this
|   	feature, insert the command "ENCODING mime" before the "FILE"
|   	command.  To decode the response(s), you will need "munpack" or
|   	a MIME-compliant mail reader.  Different MIME-compliant 
|   mail readers
|   	exhibit different behavior, especially when dealing with
|   	"multipart" MIME messages (i.e. documents which have been split
|   	up into multiple messages), so check your local documentation on
|   	how to manipulate these messages.
|   		
|   		
|   Below is the data which will enable a MIME compliant mail reader
|   implementation to automatically retrieve the ASCII version of the
|   Internet-Draft.
|   
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg