Subject: [Isis-wg] Agenda for Vienna ?

From: stefano previdi <[email-masked]>
Date: Mon, 30 Jun 2003 13:27:57 +0200

Folks,

do we have an agenda for Vienna meeting ?

thanks.

s.

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Mon, 30 Jun 2003 14:04:42 +0200

>do we have an agenda for Vienna meeting ?
Nobody brought any issues/presentations up so unless there are any,
I didn't even plan for a session

    -- tony

---

From: Hannes Gredler <[email-masked]>
Date: Mon, 30 Jun 2003 18:35:02 +0200

On Mon, Jun 30, 2003 at 02:04:42PM +0200, Tony Przygienda wrote:
| stefano previdi wrote:
| 
| >Folks,
| >
| >do we have an agenda for Vienna meeting ?
| >
| >thanks.
| >
| >s.
| >  
| >
| Nobody brought any issues/presentations up so unless there are any,
| I didn't even plan for a session

seems we have a slot:

TUESDAY, July 15, 2003
1415-1515 Afternoon Sessions II
Hall GH RTG isis IS-IS for IP Internets WG

--

/hannes

---

From: Naiming Shen <[email-masked]>
Date: Mon, 30 Jun 2003 10:17:55 -0700

tony,

could you alloc 10 min for this one if you are going to have a
session, thanks.

folks,

this draft is the isis part of the IGP capability, please review
and comment, thanks.

http://www.ietf.org/internet-drafts/draft-raggarwa-isis-cap-00.txt

 ] stefano previdi wrote:
 ] 
 ] >Folks,
 ] >
 ] >do we have an agenda for Vienna meeting ?
 ] >
 ] >thanks.
 ] >
 ] >s.
 ] >  
 ] >
 ] Nobody brought any issues/presentations up so unless there are any,
 ] I didn't even plan for a session
 ] 
 ]     -- tony
 ] 
 ] >  
 ] >
 ] 
 ] 
 ] 
 ] _______________________________________________
 ] Isis-wg mailing list
 ] [email-masked]
 ] https://www1.ietf.org/mailman/listinfo/isis-wg

- Naiming

---

From: Tony Przygienda <[email-masked]>
Date: Mon, 30 Jun 2003 22:19:06 +0200

>http://www.ietf.org/internet-drafts/draft-raggarwa-isis-cap-00.txt
sure, ok, so we have a session then and I'm still open for requests for
agenda items

    =- tony