Subject: Re: [Isis-wg] ISIS graceful restart...

From: Christian Hopps <[email-masked]>
Date: Tue, 4 May 2004 11:30:57 -0700

On Apr 21, 2004, at 8:26 AM, Les Ginsberg wrote:
> Here is the change proposed by Mike and myself to address this issue:
>
> Section 3.3.1 "Adjacency reacquisition during restart", page 10, para 
> 2:
>
> Current text:
> "Once the timer T3 has expired or been cancelled, subsequent IIHs 
> are..."
>
> Revised text:
> "Once the timer T1 has been cancelled, subsequent IIHs are ..."

[...]

> If this revision is acceptable, Alex has agreed to try to get this 
> into the
> doc before the RFC is published.

Given I've reviewed the change and the WG has had time to review it as 
well, I've sent mail to Alex requesting that this change be made, and 
that the draft continue forward towards RFC.

Chris.

>     Les

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: "Krishnan, Vijay G." <[email-masked]>
Date: Tue, 4 May 2004 16:13:30 -0400

Also, there are some incorrect cross references to sections 4.2.1 and 4.4 on
page 10/11. These should be 3.2.1 and 3.4 respectively. 

-----Original Message-----
From: Christian Hopps [mailto:[email-masked]]
Sent: Tuesday, May 04, 2004 2:31 PM
To: Les Ginsberg
Cc: Jeelani Syed; David Ward; <[email-masked]>; mike shand
Subject: Re: [Isis-wg] ISIS graceful restart...

[...]

Chris.

---

From: Les Ginsberg <[email-masked]>
Date: Tue, 04 May 2004 15:18:36 -0700

>page 10/11. These should be 3.2.1 and 3.4 respectively.

Vijay -

Thanx for catching these.
Sigh...

    Les