Subject: Re: [Isis-wg] CCAMP LC: draft-ietf-ccamp-isis-interas-te-extension-02.txt

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 5 Aug 2008 18:26:15 +0100

Hi Dave,

Are we done with this?

I think Mach picked up a couple of valuable suggestions and indicated he 
would make some small changes to address them.

New revision soon, I think.

Cheers,
Adrian
----- Original Message ----- 
From: "David Ward" <[email-masked]>
To: "isis mailing list" <[email-masked]>; "Adrian Farrel" 
<[email-masked]>; "ALABS Brungard Deborah A" <[email-masked]>; "Mach 
Chen" <[email-masked]>
Cc: "David Ward" <[email-masked]>; "Christian Hopps" <[email-masked]>; 
"Ross Callon" <[email-masked]>
Sent: Tuesday, July 15, 2008 5:43 PM
Subject: CCAMP LC: draft-ietf-ccamp-isis-interas-te-extension-02.txt

> All -
>
> The CCAMP WG would like any last call comments from the ISIS WG on:
>
> http://www.ietf.org/internet-drafts/draft-ietf-ccamp-isis-interas-te-
> extension-02.txt
>
> This last call will timeout July 30, 2008. Please cc this email with
> your comments.
>
> Thanks
>
> -DWard, CHopps
>
>
>
> 

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isis-wg

---

From: David Ward <[email-masked]>
Date: Wed, 6 Aug 2008 00:10:39 -0500

That was my understanding.

-DWard
On Aug 5, 2008, at 12:26 PM, Adrian Farrel wrote:

> Hi Dave,
>
> Are we done with this?
>
> I think Mach picked up a couple of valuable suggestions and  
> indicated he would make some small changes to address them.
>
> ----- Original Message ----- From: "David Ward" <[email-masked]>
> <[email-masked]>; "ALABS Brungard Deborah A"  
> <[email-masked]>; "Mach Chen" <[email-masked]>
> Cc: "David Ward" <[email-masked]>; "Christian Hopps"  
> <[email-masked]>; "Ross Callon" <[email-masked]>