Subject: [Isis-wg] Proposed drafts to become WG documents [draft-shen-isis-oper-enhance-00, draft-amante-isis-reverse-metric-02]

From: Christian Hopps <[email-masked]>
Date: Wed, 27 Apr 2011 09:32:29 -0400

During IETF 79 the following drafts were presented to the WG and a request to make them WG documents was not met with objection. Are there objections on the list to the following drafts becoming isis-wg documents?

http://tools.ietf.org/html/draft-shen-isis-oper-enhance-00
http://tools.ietf.org/html/draft-amante-isis-reverse-metric-02

Thanks,
CHopps & DWard.

---

From: Danny McPherson <[email-masked]>
Date: Wed, 27 Apr 2011 11:54:09 -0400

Although your query doesn't asked for positive indictors, I support 
adoption of both these drafts as WG items :-)

-danny

On Apr 27, 2011, at 9:32 AM, Christian Hopps wrote:

> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: "iLya" <[email-masked]>
Date: Fri, 29 Apr 2011 08:35:11 +0200

I support adoption of both drafts as WG items.

/iLya

--------------------------------------------------
From: "Christian Hopps" <[email-masked]>
Sent: Wednesday, April 27, 2011 3:32 PM
To: <[email-masked]>
Cc: "Christian Hopps" <[email-masked]>
Subject: [Isis-wg] Proposed drafts to become WG 
documents[draft-shen-isis-oper-enhance-00,draft-amante-isis-reverse-metric-02]

> During IETF 79 the following drafts were presented to the WG and a request 
> to make them WG documents was not met with objection. Are there objections 
> on the list to the following drafts becoming isis-wg documents?
>