Subject: [Isis-wg] Proposed IS-IS Agenda IETF 81.

From: Christian Hopps <[email-masked]>
Date: Tue, 19 Jul 2011 12:34:13 -0400

Below is the current proposed agenda for IETF 81 isis-wg. If you would like an addition slot please contact either Dave or myself.

Thanks,
Chris & Dave.

Proposed Agenda for isis-wg, IETF 81
------------------------------------

3m  - Intro, Adminastriva, Document Status

17m - IEEE 802.1aq Shortest Path Bridging Interop Presenation
      Peter Ashwood-Smith

17m - ISIS OTV
      Dhananjaya Rao
      http://www.ietf.org/id/draft-drao-isis-otv-00.txt

---

From: David Allan I <[email-masked]>
Date: Tue, 19 Jul 2011 12:50:07 -0400

The companion OTV document (draft-hasmit) does not seem to exist...

It would be useful to have access to the background documents and some context prior to considering it in IS_IS...

Thanks
Dave

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Tuesday, July 19, 2011 9:34 AM
To: [email-masked] list
Cc: Christian Hopps
Subject: [Isis-wg] Proposed IS-IS Agenda IETF 81.

Thanks,
Chris & Dave.

17m - ISIS OTV
      Dhananjaya Rao

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isis-wg

---

From: Dhananjaya Rao <[email-masked]>
Date: Tue, 19 Jul 2011 10:10:28 -0700

Hi David,

The OTV document is at http://tools.ietf.org/html/draft-hasmit-otv-03. The
IS-IS draft reference will be updated once access opens up.

Thanks,
-Dhananjaya

On 7/19/11 9:50 AM, "David Allan I" <[email-masked]> wrote:

> Below is the current proposed agenda for IETF 81 isis-wg. If you would like an
> addition slot please contact either Dave or myself.
> 
> Thanks,
> Chris & Dave.
> 
>

---

From: David Allan I <[email-masked]>
Date: Tue, 19 Jul 2011 13:07:43 -0400

Great!

Thanks
D 

-----Original Message-----
From: Dhananjaya Rao [mailto:[email-masked]] 
Sent: Tuesday, July 19, 2011 10:10 AM
To: David Allan I; Christian Hopps; [email-masked] list
Cc: [email-masked]; Hasmit Grover (hasmit)
Subject: Re: [Isis-wg] Proposed IS-IS Agenda IETF 81.

Hi David,

The OTV document is at http://tools.ietf.org/html/draft-hasmit-otv-03. The IS-IS draft reference will be updated once access opens up.

Thanks,
-Dhananjaya

On 7/19/11 9:50 AM, "David Allan I" <[email-masked]> wrote:

> It would be useful to have access to the background documents and some 
> context prior to considering it in IS_IS...
> 
> Thanks
> Dave
> 
> 
>  
> 
> Below is the current proposed agenda for IETF 81 isis-wg. If you would 
> like an addition slot please contact either Dave or myself.
> 
> Thanks,
> Chris & Dave.
> 
>