Subject: [Isis-wg] IETF-81 isis-wg minutes posted.

From: Christian Hopps <[email-masked]>
Date: Wed, 27 Jul 2011 14:35:59 -0400

The minutes for the isis-wg meeting at IETF-81 have been posted, please find them at the following URL.

http://www.ietf.org/proceedings/81/minutes/isis.txt

Thanks,
Chris & Dave.

---

From: Christian Hopps <[email-masked]>
Date: Wed, 27 Jul 2011 14:41:31 -0400

Thanks to Acee Lindem as well for taking the minutes.

Chris.