Subject: [Isis-wg] WG Doc Adoption Proposed: draft-previdi-isis-te-metric-extensions-03

From: Christian Hopps <[email-masked]>
Date: Fri, 17 May 2013 10:48:47 -0400

It seems that the discussion on "IS-IS Traffic Engineering (TE) Metric Extensions" has settled down and there was a request for this document to be adopted as a WG document.

If there are objects to adopting this document please let them be known in the next 2 weeks.

Thanks,
Chris & Dave.

---

From: Acee Lindem <[email-masked]>
Date: Tue, 21 May 2013 14:41:21 +0000

No objections. I support this draft as well as continued alignment with the OSPF TE Metric Extensions draft. 
Thanks,
Acee

On May 17, 2013, at 10:48 AM, Christian Hopps wrote:

> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: Edward Crabbe <[email-masked]>
Date: Tue, 21 May 2013 10:41:05 -0700

I support adoption of this draft.

---

From: Dhruv Dhody <[email-masked]>
Date: Wed, 22 May 2013 08:50:53 +0530

Support. May I also point the wg also to the related PCE draft [1].

Regards,
Dhruv

[1] http://tools.ietf.org/html/draft-ietf-pce-pcep-service-aware-00

On Tue, May 21, 2013 at 8:11 PM, Acee Lindem <[email-masked]>wrote:

> > It seems that the discussion on "IS-IS Traffic Engineering (TE) Metric
> Extensions" has settled down and there was a request for this document to
> be adopted as a WG document.
> >