Subject: [Isis-wg] IETF87 ISIS-WG meeting minutes

From: Hannes Gredler <[email-masked]>
Date: Mon, 19 Aug 2013 09:42:21 +0200

folks,

ISIS-WG minutes are here:
http://www.ietf.org/proceedings/87/minutes/minutes-87-isis

please review and email me suggested changes.

i'd be grateful if all people being on the mic could have
an extra look to see if i got their name written correctly.

thanks,

/hannes

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Sun, 25 Aug 2013 04:49:08 +0000

(Resending to the list as my private email to Hannes seems to have had delivery problems.)

Hannes -

A couple of corrections:

1)In regards to the IS-IS Support for Unidirectional Links / draft-ginsberg-isis-udl-01.txt

My response to Haifeng's question regarding GR support was that "we would look into it".
We also asked for WG last call on this document.

2)We also asked for WG last call on draft-shand-rfc1142-to-historic-02.txt - although that omission seems insignificant since we have actually started WG last call on this document now (thanx for that).

    Les

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Hannes Gredler
> Sent: Monday, August 19, 2013 12:42 AM
> To: [email-masked]
> Cc: Adrian Farrel
> Subject: [Isis-wg] IETF87 ISIS-WG meeting minutes
> 
> folks,
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Sun, 25 Aug 2013 04:51:19 +0000

One correction to my corrections. :-)

> Les Ginsberg (ginsberg)
> Sent: Saturday, August 24, 2013 9:49 PM
> To: Hannes Gredler; isis mailing list
> Subject: Re: [Isis-wg] IETF87 ISIS-WG meeting minutes
> 

I meant we asked for the document to become a WG item. (Last call is clearly premature. :-) )

> 
> 2)We also asked for WG last call on draft-shand-rfc1142-to-historic-02.txt -
> although that omission seems insignificant since we have actually started WG
> last call on this document now (thanx for that).
> 
>     Les
>

---

From: Hannes Gredler <[email-masked]>
Date: Mon, 26 Aug 2013 11:47:14 +0200

fixed;