Subject: [Isis-wg] WGLC draft-ietf-isis-rfc1142-to-historic

From: Hannes Gredler <[email-masked]>
Date: Mon, 19 Aug 2013 08:37:42 +0200

Folks,

This is to start the ISIS-WG Last Call on advancing
draft-ietf-isis-rfc1142-to-historic as an
Informational RFC. The deadline for comments is September 7, 2013.
A URL for the draft is

http://tools.ietf.org/html/draft-ietf-isis-rfc1142-to-historic-00

/hannes

---

From: Ross Callon <[email-masked]>
Date: Mon, 19 Aug 2013 14:56:08 +0000

I support publication of this draft (and by implication moving RFC 1142 to historic). 

Thanks, Ross

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Hannes Gredler
Sent: Monday, August 19, 2013 2:38 AM
To: [email-masked]
Cc: Christian Hopps; [email-masked]
Subject: [Isis-wg] WGLC draft-ietf-isis-rfc1142-to-historic

Folks,

/hannes

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isis-wg