Subject: [Isis-wg] 2nd WG LC for draft-ietf-isis-rfc6326bis-01

From: Christian Hopps <[email-masked]>
Date: Wed, 28 Aug 2013 15:30:51 -0400

Hi isis-wg,

During the write-up process for progressing draft-ietf-isis-rfc6326bis-01 to RFC it was discovered that there was an IPR disclosure that needed to be made. This has now been filed:

http://datatracker.ietf.org/ipr/2159/

As a result we're going to have a short 2 week 2nd WG LC on the draft and then quickly submit it if no objections arise.

Thanks,
Chris and Hannes.

---

From: Lucy yong <[email-masked]>
Date: Wed, 28 Aug 2013 21:06:01 +0000

Support!
Lucy

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Wednesday, August 28, 2013 12:31 PM
To: [email-masked] list
Cc: Hannes Gredler; Christian Hopps
Subject: [Isis-wg] 2nd WG LC for draft-ietf-isis-rfc6326bis-01

Hi isis-wg,

Thanks,
Chris and Hannes.
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isis-wg