Subject: [Isis-wg] [Editorial Errata Reported] RFC2966 (3704)

From: RFC Errata System <[email-masked]>
Date: Wed, 21 Aug 2013 03:01:26 -0700 (PDT)

The following errata report has been submitted for RFC2966,
"Domain-wide Prefix Distribution with Two-Level IS-IS".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata_search.php?rfc=2966&eid=3704

--------------------------------------
Type: Editorial
Reported by: mateusz <[email-masked]>

Section: ffhg

Original Text
-------------

Corrected Text
--------------

Notes
-----
Fsf

Instructions:
-------------
This errata is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party (IESG)
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC2966 (draft-ietf-isis-domain-wide-03)
--------------------------------------
Title               : Domain-wide Prefix Distribution with Two-Level IS-IS
Publication Date    : October 2000
Author(s)           : T. Li, T. Przygienda, H. Smit
Category            : INFORMATIONAL
Source              : IS-IS for IP Internets
Area                : Routing
Stream              : IETF
Verifying Party     : IESG

---

From: Alice Russo <[email-masked]>
Date: Wed, 21 Aug 2013 11:04:19 -0400

FYI, this has been removed because it is junk.

Thank you.
RFC Editor/ar