Subject: [Isis-wg] WG Last Call for draft-ietf-isis-extended-sequence-no-tlv-02

From: Christian Hopps <[email-masked]>
Date: Tue, 2 Dec 2014 07:12:50 -0500

Hi Folks,

As mentioned during the isis-wg meeting at IETF-91 we are starting a 2-week WG LC on -02 revision of the following draft.

IS-IS Extended Sequence number TLV

http://tools.ietf.org/html/draft-ietf-isis-extended-sequence-no-tlv

Thanks,
Chris & Hannes.

---

From: Christian Hopps <[email-masked]>
Date: Fri, 19 Dec 2014 20:55:14 -0500

Hi Folks,

The WG LC has expired with no new input. We’ll progress the document.

Thanks,
Chris.

> On Dec 2, 2014, at 7:12 AM, Christian Hopps <[email-masked]> wrote:
> 
> Hi Folks,
>