Subject: [Isis-wg] draft-li-isis-mrt-02 WG acceptance

From: Hannes Gredler <[email-masked]>
Date: Mon, 19 Jan 2015 12:33:02 +0100

fellow ISIS-WG,

The authors have requested ISIS-WG draft-li-isis-mrt-02
as a working group document.

https://tools.ietf.org/html/draft-li-isis-mrt-02

please state support/no-support up until 2nd Feb 2015.

thanks,

hannes & chris

---

From: Chris Bowers <[email-masked]>
Date: Mon, 19 Jan 2015 15:33:54 +0000

Support, as co-author.

Chris

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Hannes Gredler
Sent: Monday, January 19, 2015 5:33 AM
To: [email-masked] list
Cc: [email-masked]; Christian Hopps
Subject: [Isis-wg] draft-li-isis-mrt-02 WG acceptance

fellow ISIS-WG,

The authors have requested ISIS-WG draft-li-isis-mrt-02 as a working group document.

thanks,

hannes & chris

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isis-wg

---

From: <[email-masked]>
Date: Mon, 19 Jan 2015 15:52:34 +0000

+1

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Hannes Gredler
Sent: Monday, January 19, 2015 12:33
To: [email-masked] list
Cc: [email-masked]; Christian Hopps
Subject: [Isis-wg] draft-li-isis-mrt-02 WG acceptance

fellow ISIS-WG,

thanks,

hannes & chris

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Wunan (Eric)" <[email-masked]>
Date: Tue, 20 Jan 2015 01:35:10 +0000

Support as co-author.

Regards
Eric

-----邮件原件-----
发件人: Hannes Gredler [mailto:[email-masked]] 
发送时间: 2015年1月19日 19:33
收件人: [email-masked] list
抄送: [email-masked]; Christian Hopps
主题: [Isis-wg] draft-li-isis-mrt-02 WG acceptance

fellow ISIS-WG,

thanks,

hannes & chris

---

From: Lizhenbin <[email-masked]>
Date: Tue, 20 Jan 2015 04:51:01 +0000

Support as co-author.

Regards,
Zhenbin(Robin)

________________________________________
发件人: Isis-wg [[email-masked]] 代表 Hannes Gredler [[email-masked]]
发送时间: 2015年1月19日 19:33
收件人: [email-masked] list
抄送: [email-masked]; Christian Hopps
主题: [Isis-wg] draft-li-isis-mrt-02 WG acceptance

fellow ISIS-WG,

thanks,

hannes & chris

---

From: Xuxiaohu <[email-masked]>
Date: Tue, 20 Jan 2015 08:39:19 +0000

Support.

Xiaohu

> Sent: Monday, January 19, 2015 7:33 PM

---

From: Alia Atlas <[email-masked]>
Date: Tue, 20 Jan 2015 09:58:40 -0500

Support as a co-author.

Alia

---

From: "Liubing (Leo)" <[email-masked]>
Date: Wed, 21 Jan 2015 01:36:12 +0000

Hi all,

I support to move forward this document. Thanks.

Regards,
Bing

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 21 Jan 2015 06:17:45 +0000

Support, as co-author

Cheers,
Jeff

-----Original Message-----
From: "[email-masked]" <[email-masked]>
Date: Monday, January 19, 2015 at 3:33 AM
To: "[email-masked] list" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>,
Christian Hopps <[email-masked]>
Subject: [Isis-wg] draft-li-isis-mrt-02 WG acceptance

---

From: János Farkas <[email-masked]>
Date: Fri, 23 Jan 2015 15:55:10 +0100

Support,
Janos

---

From: David Allan I <[email-masked]>
Date: Fri, 23 Jan 2015 18:37:04 +0000

Support...

Dave

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Hannes Gredler
Sent: Monday, January 19, 2015 3:33 AM
To: [email-masked] list
Cc: [email-masked]; Christian Hopps
Subject: [Isis-wg] draft-li-isis-mrt-02 WG acceptance

fellow ISIS-WG,

thanks,

hannes & chris

---

From: Huaimo Chen <[email-masked]>
Date: Tue, 27 Jan 2015 02:44:15 +0000

Support.

Best Regards,
Huaimo
-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Hannes Gredler
Sent: Monday, January 19, 2015 6:33 AM
To: [email-masked] list
Cc: [email-masked]; Christian Hopps
Subject: [Isis-wg] draft-li-isis-mrt-02 WG acceptance

fellow ISIS-WG,

thanks,

hannes & chris

---

From: Mingui Zhang <[email-masked]>
Date: Tue, 27 Jan 2015 03:11:21 +0000

Support for adoption.

Thanks,
Mingui